Problem z rozrusznikiem

Dodaj nowy temat na forum

! Forum Motorowery Problem z rozrusznikiem

Ten temat zawiera 5 odpowiedzi, ma 3 głosy i był aktualizowany ostatnio przez Zdjęcie profilowe Wombat Wombat 3 lata temu.

Oglądasz 6 postów - 1 przez 6 (z 6 łącznie)
  • Autor
    Wpisy
  • #300614
    Zdjęcie profilowe grzesieq
    grzesieq
    Użytkownik
    • Postów: 193

    Witam mam problem. Rozrusznik w ogarze nie daje rady wciągnąć go na obroty, tak jakby nie miał sily

    #300619
    Zdjęcie profilowe Wombat
    Wombat
    Moderator
    • Postów: 16 831

    bo może nie ma już siły, może ma słabą instalacje.

    ziuuummmm…. (nie bije piany na PW)
    #300630
    Zdjęcie profilowe grzesieq
    grzesieq
    Użytkownik
    • Postów: 193

    Moglbys sobie nie zartowac? 😀

     
    Czytaj
    REKLAMA

    Poznaj trójkołowy CAN-AM Ryker 900 na prawo jazdy B

    Wrażenia z jazdy, których nie da się porównać z czymkolwiek na czym do tej pory jeździłeś. 77 KM, skrzynia CVT, ABS i kontrola trakcji w standardzie. Odkryj trójkołowy Can-Am Ryker Rally Edition.
    #300631
    Zdjęcie profilowe paci
    paci
    Moderator
    • Postów: 5 737

    On nie żartuje,może być uszkodzony lub już zakończył żywot.

    #300644
    Zdjęcie profilowe grzesieq
    grzesieq
    Użytkownik
    • Postów: 193

    A jak kto sprawdzić?

    #300645
    Zdjęcie profilowe Wombat
    Wombat
    Moderator
    • Postów: 16 831

    podmienić na inny sprawny 100%.

    ziuuummmm…. (nie bije piany na PW)
Oglądasz 6 postów - 1 przez 6 (z 6 łącznie)

Ups... Musisz się zalogować, lub zarejestrować żeby odpowiedzieć w tym temacie.
Przejdź do Rejestracja lub Logowanie