• This topic is empty.
Wyświetla 1 wpisy z $
  • Autor
    Wpisy
  • #250332
    Anonim
    Gość
    • Postów: 89 724

    Witam!
    Od wczoraj jestem posiadaczem motocykla Romet Z150.
    Niestety mam problem, z którym nie mogę sobie poradzić, mianowicie:
    Ssanie w tym silniku jest dwustopniowe, na obydwóch ustawieniach silnik pracuje dobrze (nie gaśnie :-D), natomiast gdy przełożę dźwignie ssania do samej góry (wyłączę ssanie) silnik gaśnie. Próbowałem regulować śrubką ze sprężynką (ona jest chyba od obrotów), ale niestety nie pomogło.
    Bardzo Was proszę o pomoc, bo jestem załamany 🙁

    #250333
    Anonim
    Gość
    • Postów: 89 724

    zwiększ dawke paliwa podnosząc iglice na wyższy stopień i powinno pomóc

    REKLAMA

    RZUĆ WYZWANIE MIASTU Z BMW G 310 R

    Obudź się z uśmiechem na twarzy bo każdy dzień z BMW G 310 R to szansa na spróbowanie czegoś nowego. Kompletny pakiet ma wszystko, czego potrzebujesz – w tym nowoczesne światło do jazdy dziennej. Dzięki zoptymalizowanemu silnikowi z Ride by Wire i sprzęgłem z funkcją Anti-Hopping pojazdem jeździ się intuicyjnie i zwinnie, niezależnie od tego, czy wybierasz się do pracy, na randkę czy poza miasto. Przekonaj się o zwrotności, łatwości obsługi i sportowym charakterze G 310 R i każdego dnia stawiaj sobie nowe, większe wyzwania.
    #250334
    Anonim
    Gość
    • Postów: 89 724

    Jeden z użyktowników Z150 powidział mi, że motorek jest nagrzany po ok. 5 minutach jazdy i można wyłączyć ssanie, bez obawy, że silnik zgaśnie. Niestety nie mam teraz możliwości tego sprawdźić.

Wyświetla 1 wpisy z $
  • Musisz się zalogować, żeby odpowiedzieć w tym temacie.