problem z przyspieszeniem oraz odpalaniu na zimnym silniku

Wyświetla 1 wpisów z $
  • Autor
    Wpisy
  • #679127 Reply
    dempsey751
    Uczestnik
    • Postów: 15

    Witam,
    W zimę motorower przeszedł remont nowy rozrząd, olej, regulacja zaworów, filtr powietrza, klocki, opony, elektryka itp…
    Borykam się z problemem, ponieważ motorower cięzko odpala na zimnym silniku pomimo włączenia ssania, a jak odpali momentalnie gaśnie. Podczas jazdy nie kręci się wyżej niz 7tys obrotów (tak wiem to chiński silnik i nie ma co dużo oczekiwać), ale przed remontem krecił sie powyżej 10tys i przez to predkość momentalnie spadła, nie da sie jechac wiecej niz licznikowe 62km/h. Pytanie do was czy może byc to spowodowane zła regulacja zaworów. Jak macie swoje propozycje prosze pisać. Jestem przysłowiowym domorosłym mechanikiem, wiec próbuje sobie radzić w takich sytuacjach, ale w niektórych nie umiem.

    #679137 Reply
    Wombat
    Moderator
    • Postów: 21 049

    zła regulacja zaworów, zła regulacja gaźnika, inny filtr o innej przepuszczalności, przestawiony rozrząd lub błedy w montażu. Jak widzisz przyczyn może być sporo

    REKLAMA

    RZUĆ WYZWANIE MIASTU Z BMW G 310 R

    Obudź się z uśmiechem na twarzy bo każdy dzień z BMW G 310 R to szansa na spróbowanie czegoś nowego. Kompletny pakiet ma wszystko, czego potrzebujesz – w tym nowoczesne światło do jazdy dziennej. Dzięki zoptymalizowanemu silnikowi z Ride by Wire i sprzęgłem z funkcją Anti-Hopping pojazdem jeździ się intuicyjnie i zwinnie, niezależnie od tego, czy wybierasz się do pracy, na randkę czy poza miasto. Przekonaj się o zwrotności, łatwości obsługi i sportowym charakterze G 310 R i każdego dnia stawiaj sobie nowe, większe wyzwania.

    #679140 Reply
    dempsey751
    Uczestnik
    • Postów: 15

    a przestawiony rozrzad ma jakies inne objawy niż trudnosci z odpalaniem i spadek mocy?

    #679145 Reply
    dempsey751
    Uczestnik
    • Postów: 15

    Jeszcze zaobserwowalem, że co jakiś czas z tlumika (przelot) wydobywa sie pojedyncze jakby to nazwać ,,pierdniecie” podczas pracy silnika, może to wskazać usterkę?

    #679147 Reply
    Wombat
    Moderator
    • Postów: 21 049

    a ten wydech na przelot to sobie zrobiłes przy okazji tego remontu?

    #679164 Reply
    dempsey751
    Uczestnik
    • Postów: 15

    Przelot jest założyny od ponad roku i nigdy nie miałem styczności z takim dźwiękiem. Na wyzszych obrotach on albo sie niweluje albo jest zagluszany przez wydech po prostu go nie słychać

    #679179 Reply
    Szumek811
    Uczestnik
    • Postów: 1 045

    jeżeli od czasu do czasu pierdnie może to oznaczać wypadanie zapłonu… Obejrzyj iskrownik czy coś się nie obluzowało, podmień moduł zapłonowy i sprawdzaj. Miałem podobnie ale w 2t, czasem potrafił nawet z wydechu strzelić, okazało się, że magneto się rozlatało, przesunęły się magnesy i doszło do przesunięcia fazowego. Skuter przestał się wkręcać na obroty, zaczął mulić itd

    #679181 Reply
    dempsey751
    Uczestnik
    • Postów: 15

    Napewno wezmę to pod uwagę dzięki za pomoc <3

    #681593 Reply
    dempsey751
    Uczestnik
    • Postów: 15

    Padło na wymianę całej jednostki napędowej, przy okazji na trochę wiekszą i wszystko śmiga. Dzięki za pomoc i widzimy się na drogach. LWG

Wyświetla 1 wpisów z $
Odpowiedz na: problem z przyspieszeniem oraz odpalaniu na zimnym silniku
Twoje informacje:




Back to top button