Problem z przycieraniem tłoka w Vitality

Wyświetla 1 wpisów z $
  • Autor
    Wpisy
  • #36043
    piotrek1234
    Użytkownik
    • Postów: 62

    Witam Wszystkich, to mój pierwszy post na tym forum 🙂

    Posiadam Kymco Vitality. Kupiłem go rok temu. O skuter bardzo dbałem, lałem tylko najlepsze oleje, nie katowałem itd, robiłem postoje co jakiś czas, żeby ostygł. Robiłem nim długie trasy, nawet po 250 km dziennie, nigdy nie obawiałem się, że coś może się zepsuć, w końcu tak wszyscy zachwalają ten sprzęt.

    Przy przebiegu 7,500 km niestety nastąpiła awaria. Okazało się, że pęknął pierścień. Trzeba wiec było zrobić szlif. Czytając opinię o polecanych tłokach, wybrałem Meteora. Szlif zrobiłem również w cieszącej się dobrą opinią firmie w Krakowie. Po zamontowaniu nowych części zacząłem docieranie. Założyłem też blokadę wariatora, żeby skuter mniej się męczył ( ważę ponad 100 kg i mieszkam w terenie górzystym ).

    Na początku wszystko wydawało się ok. Jednak po przejechaniu może 200 km usłyszałem zgrzyt i silnik zgasł w czasie jazdy. Pomyślałem, że może coś z wariatorem lub przekładnią. Jednak po włączeniu rozrusznika skuter odpalił jakby nigdy nic i normalnie pracował.

    Pomyślałem, że może jak się bardziej dotrze, takie problemy znikną. Jednak nie.. Po trochę większym przebiegu odblokowałem wariator. Okazało się, że silnik po nagrzaniu tracił moc, poza tym jeszcze jakieś 3 razy zdarzyło mi się zatrzymanie tłoka w trakcie pracy silnika. Pomyślałem więc, że albo tłok jest jakiś lipny i puchnie, albo źle zrobiono szlif ( za ciasne pasowanie ).

    Postanowiłem więc zrobić kolejny szlif. Ponieważ w Motorlandzie powiedziano mi, że nie kupię oryginalnego tłoka na nadwymiar, postanowiłem kupić inny tłok, jednak coś lepszego niż Meteor. Z opinii w necie przeczytałem, że jedne z lepszych tłoków to Vertexy. Udało mi się taki znaleźć do mojego modelu. Postanowiłem również zrobić szlif w innym miejscu. Znalazłem wiec gościa, który się tym zajmuje w mojej okolicy i cieszy się dobra opinią. Wyglądało, że znał się na rzeczy, wyczytał na tłoku, że pasowanie ma być na 0,05 mm i tak też zrobił szlif.

    No wiec zacząłem kolejne docieranie. Znowu zablokowałem wariator. Przejechałem ok. 250 km bez żadnych problemów. Jeździłem na zmiennych obrotach, nie przegrzewałem silnika. Co 10 km postój na kilka minut. Dzisiaj wszedłem na to forum przez przypadek. Przeczytałem czyjeś wypowiedzi, że docierał swoje Kymco bez blokad i korzystał z całego zakresu obrotów. Pomyślałem – 250 km przejechane, czemu by nie zdjąć blokad. No więc zdjąłem. Porządnie zgrzałem silnik i w drogę. Przjechałem może z 6 km i… zgadnijcie co się stało… Oczywiście stanął tłok… Nowy, solidny tłok za prawie 200 zł, szlif w porządnej firmie i znowu to samo…

    Dodam, że gaźnik jest dobrze wyregulowany. Silnik nie przegrzewał się. Dozownik oleju działa, poza tym dolewam jakieś 2 nakrętki na bak w czasie docierania. Skuter w pełni seryjny ( poza tłokiem Vertex ). Proszę doradźcie czemu tak się dzieje i co z tym zrobić, bo już normalnie nie mam siły i nerwów do tego skutera…

    Mogę niby założyć znowu blokady i będzie ok. Ale znowu nie mam pewności, czy po przejechaniu np. 1000 km i zdjęciu blokad, znowu nie będzie tego samego. A jeżeli tak, to szkoda go nawet docierać…

    Dodam jeszcze, że jak skuter kupiłem nowy, docierałem go bez blokad też od przebiegu niecałe 300 km. I wszystko było ok.

    Pozdrawiam

    #36050
    Suawek
    Użytkownik
    • Postów: 888

    Pytanie zasadnicze – jaki używasz olej?
    Pytanie pomocnicze – czy jeździsz na zamkniętej przepustnicy tzz czy rozpędzasz i puszczasz gaz żeby skuter się toczył?

    REKLAMA

    Zontes U1 125: Poczuj wszechstronność i moc

    Poznaj nowy Zontes U1 125 z najbogatszym wyposażeniem w klasie. Odkryj moc systemu oświetlenia full LED. Poczuj osiągi silnika 14.6 KM. Doceń niesamowitą wszechstronność. Przyjrzyj się z bliska każdemu detalowi.

    #36051
    Pietro
    Użytkownik
    • Postów: 3 294

    Jeżeli wykonano szlif nie osiowo, to 0,05mm luzu może być mało. W chińskich zestawach tuningowych do skuterów z chłodzeniem powietrznym AC, tłok lata w cylindrze jak żyd po pustym sklepie.. 😉

    #36054
    piotrek1234
    Użytkownik
    • Postów: 62

    Suawek napisał:

    Pytanie zasadnicze – jaki używasz olej?
    Pytanie pomocnicze – czy jeździsz na zamkniętej przepustnicy tzz czy rozpędzasz i puszczasz gaz żeby skuter się toczył?

    Dzięki za odzew 🙂

    ad. 1 Zalecany przez Kymco – Shell Advance Ultra 2 t.
    Na pierwszym szlifie stosowałem półsyntetyk shella, jednak tłok już po kilkaset kilometrów był zasyfiony nagarem, wiec dałem sobie
    spokój.
    ad. 2. Nie , jak ujmuję gazu to staram się to robić z wyczuciem i powoli, aż skuter zwolni. Wiem, że 2 t ma gorsze smarowanie w takiej sytuacji, wiec tego unikam. Jadąc z górki też dodaję co chwila trochę gazu, żeby dostał oleju.

    #36057
    Suawek
    Użytkownik
    • Postów: 888

    A nie pomyliłeś pierścieni (ma znaczenie który góra a który dół).
    Tłok powinien być zmierzony a nie robiony na czuja wg wskazań ale nie tłumaczy to 3 strzałów.

    #36059
    piotrek1234
    Użytkownik
    • Postów: 62

    Suawek napisał:

    A nie pomyliłeś pierścieni (ma znaczenie który góra a który dół).
    Tłok powinien być zmierzony a nie robiony na czuja wg wskazań ale nie tłumaczy to 3 strzałów.

    Na tym tłoku to na razie tylko 1 strzał 🙂
    Czy był mierzony – niestety nie wiem – w każdym razie facet, który to robił ma dobre opinie… Twierdził,ze zrobił na 0,05. Oczywiście pewności mieć nie mogę.
    Z tymi pierścieniami to chyba nie w każdym tłoku ma znaczenie… Chyba, że się mylę. Jak dla mnie oba pierścienie były takie same.

    A jeżeli rzeczywiście kolejność zakładania pierścieni ma znaczenie – to jak rozpoznać który gdzie ma być ? Czyli wnioskując z wcześniejszych wypowiedzi dobrze by było powiększyć to pasowanie np na 0,07 ?

    #36086
    andrzej2310
    Uczestnik
    • Postów: 315

    Maksymalny luz na tłoku to 0.06

    #36092
    piotrek1234
    Użytkownik
    • Postów: 62

    A jak pojeżdżę delikatnie na blokadzie powiedzmy do tego 1000 km to się nie dotrze na tyle, żeby takie akcje z przycieraniem nie miały miejsca ?

    #36097
    Pietro
    Użytkownik
    • Postów: 3 294

    Piotrek takie coś jak chwytanie tłoka, przy delikatnym docieraniu nie powinno mieć miejsca..Mnie to wygląda na mniejszy luz od zalecanego, ewentualnie brak honowania powierzchni tuleji cylindra, albo nieosiowość szlifu tuleji. Jeżeli to się powtórzy, radzę nie robić kolejnego szlifu, lecz kupić zestaw cylindra z tłokiem sprawdzonego producenta.

    #36104
    Suawek
    Użytkownik
    • Postów: 888

    piotrek1234 napisał:

    Z tymi pierścieniami to chyba nie w każdym tłoku ma znaczenie… Chyba, że się mylę. Jak dla mnie oba pierścienie były takie same.
    A jeżeli rzeczywiście kolejność zakładania pierścieni ma znaczenie – to jak rozpoznać który gdzie ma być ? Czyli wnioskując z wcześniejszych wypowiedzi dobrze by było powiększyć to pasowanie np na 0,07 ?

    Różnie to bywa. W meteorach pierścienie mają taki sam przekrój ale jeden jest chromawany a drugi węglowy. Chromowany na górę tłoka. W innych np T.K.R.J. pierścienie mają inny rozmiar a spotkałem się jeszcze że jeden z pierścieni miał inny przekrój.

    #36107
    piotrek1234
    Użytkownik
    • Postów: 62

    Suawek napisał:

    piotrek1234 napisał:
    Z tymi pierścieniami to chyba nie w każdym tłoku ma znaczenie… Chyba, że się mylę. Jak dla mnie oba pierścienie były takie same.
    A jeżeli rzeczywiście kolejność zakładania pierścieni ma znaczenie – to jak rozpoznać który gdzie ma być ? Czyli wnioskując z wcześniejszych wypowiedzi dobrze by było powiększyć to pasowanie np na 0,07 ?

    Różnie to bywa. W meteorach pierścienie mają taki sam przekrój ale jeden jest chromawany a drugi węglowy. Chromowany na górę tłoka. W innych np T.K.R.J. pierścienie mają inny rozmiar a spotkałem się jeszcze że jeden z pierścieni miał inny przekrój.

    A to ciekawe, bo nie wiedziałem, że pierścienie są różne w Meteorach. Co do tego Vertexa to niestety nie mam pojęcia, może przedzwonię do tego sklepu co go kupiłem i zapytam.

    #36108
    piotrek1234
    Użytkownik
    • Postów: 62

    Pietro napisał:

    Piotrek takie coś jak chwytanie tłoka, przy delikatnym docieraniu nie powinno mieć miejsca..Mnie to wygląda na mniejszy luz od zalecanego, ewentualnie brak honowania powierzchni tuleji cylindra, albo nieosiowość szlifu tuleji. Jeżeli to się powtórzy, radzę nie robić kolejnego szlifu, lecz kupić zestaw cylindra z tłokiem sprawdzonego producenta.

    Cóż, na razie chyba pojeżdżę na tym co mam z blokadą i zobaczę co będzie, może akurat jakoś się to dotrze chociaż nauczony doświadczeniem przesadnym pesymistą to nie jestem… 🙁 W każdym bądź razie, z tym tłokiem i tak jest o tyle lepiej, że skuter nie zamula po nagrzaniu, nie traci mocy, wiec to zawsze jakiś plus.

    Jeżeli miałbym kupować nowe – mógłbyś polecić coś solidnego, co będzie miało jakość podobną w przybliżeniu chociaż do oryginału i w miarę w rozsądnej cenie ?

    Bo zestaw tłoka cylindra i pierścieni ( oryginały Kymco ) kosztował by z tego co się orientuję 500-600 zł, a to trochę dużo…

    Jest jeszcze taka sprawa ( nie wspomniałem o tym wcześniej ), że wymieniałem też wał oraz łożyska wału, mniejsza o to dlaczego. Wał zmieniłem na polecany Top Racing, może jest on jakiś krzywy np, niewspółosiowy w stosunku do tłoka i dlatego tak się dzieje… Chociaż chyba nie, ten pierwszy tłok zacząłem docierać jeszcze na starym wale i już wtedy się przycierał…

    P.S. Sorry za posta pod postem :/

    #36109
    Suawek
    Użytkownik
    • Postów: 888
    #36111
    piotrek1234
    Użytkownik
    • Postów: 62

    Suawek napisał:

    Zerknij na fotkę, jeden jest czarny węglowy, drugi chromowany.
    http://www.racing-planet.pl/images/gross/16350_kolben_meteor_mina_am_alu_web.jpg?language=pl&shop_ID=1

    To może zależy tez od modelu, ja mam przed sobą ten przycierający się tłok Meteora i oba pierścienie wyglądają identycznie. Po zakupie też na pewno takie były, patrzyłem czy się przypadkiem nie różnią przy zakładaniu, wyglądały tak samo więc założyłem je bez jakiejś kolejności typu ten na górę a ten drugi koniecznie na dół.

    #36114
    Suawek
    Użytkownik
    • Postów: 888

    Zmieniałeś łożysko igiełkowe tłoka? Koszt niewielki a warto skoro masz takie akcje.
    Poproś też żeby sprawdzili czy płaszczyzna która jest dociskana do karterów, nie jest odkształcona. Generalnie nie jest to sytuacja normalna a skoro wymieniasz tłoki i pierścienie i szlifujesz cylinder to problem leży gdzieś indziej.

    #36115
    Suawek
    Użytkownik
    • Postów: 888

    No to widocznie nie różniły się.
    Zwróć uwagę czy dobrze zeszły się kartery, czy nie wystaje uszczelka i czy cylinder nie jest przekrzywiony, tu bym szukał przyczyny.

    #36117
    Pietro
    Użytkownik
    • Postów: 3 294

    piotrek1234 napisał:

    Pietro napisał:
    Piotrek takie coś jak chwytanie tłoka, przy delikatnym docieraniu nie powinno mieć miejsca..Mnie to wygląda na mniejszy luz od zalecanego, ewentualnie brak honowania powierzchni tuleji cylindra, albo nieosiowość szlifu tuleji. Jeżeli to się powtórzy, radzę nie robić kolejnego szlifu, lecz kupić zestaw cylindra z tłokiem sprawdzonego producenta.

    Cóż, na razie chyba pojeżdżę na tym co mam z blokadą i zobaczę co będzie, może akurat jakoś się to dotrze chociaż nauczony doświadczeniem przesadnym pesymistą to nie jestem… 🙁 W każdym bądź razie, z tym tłokiem i tak jest o tyle lepiej, że skuter nie zamula po nagrzaniu, nie traci mocy, wiec to zawsze jakiś plus.
    Jeżeli miałbym kupować nowe – mógłbyś polecić coś solidnego, co będzie miało jakość podobną w przybliżeniu chociaż do oryginału i w miarę w rozsądnej cenie ?
    Bo zestaw tłoka cylindra i pierścieni ( oryginały Kymco ) kosztował by z tego co się orientuję 500-600 zł, a to trochę dużo…
    Jest jeszcze taka sprawa ( nie wspomniałem o tym wcześniej ), że wymieniałem też wał oraz łożyska wału, mniejsza o to dlaczego. Wał zmieniłem na polecany Top Racing, może jest on jakiś krzywy np, niewspółosiowy w stosunku do tłoka i dlatego tak się dzieje… Chociaż chyba nie, ten pierwszy tłok zacząłem docierać jeszcze na starym wale i już wtedy się przycierał…
    P.S. Sorry za posta pod postem :J

    Może poleci ktoś kto zmieniał cylinder z tłokiem? Ja się w 2T nie lubuję, ale może jakiś tuningowy Malossi, czy Bari Kit..? Pojeździj na razie na tym co jest, może będzie ok 😉

    #36127
    piotrek1234
    Użytkownik
    • Postów: 62

    Suawek napisał:
    Zmieniałeś łożysko igiełkowe tłoka? Koszt niewielki a warto skoro masz takie akcje.
    Poproś też żeby sprawdzili czy płaszczyzna która jest dociskana do karterów, nie jest odkształcona. Generalnie nie jest to sytuacja normalna a skoro wymieniasz tłoki i pierścienie i szlifujesz cylinder to problem leży gdzieś indziej.

    Zmieniałem, na łożysko top racing, które dostałem razem z nowym wałem. Jednak jest ono węższe od oryginału w związku z czym nieraz może pracować tylko z częścią powierzchni panewki sworznia, wiec ostatnio zmieniłem jednak na oryginalne.
    Powierzchnia jest idealnie równa ( tam gdzie przylega cylinder ).
    Myślałbym jeszcze nad inną przyczyną, gdyby nie to, że na starym wale też sie przycierał…

    No więc – gdy dostałem nowy wał – okazało się, że korbowód dochodzi bliżej jednej połówki wału niż drugiej. Odesłałem na gwarancję i wymienili na nowy, tyle, że w tym nowym korbowód dochodzi jeszcze bliżej jednej połówki niż drugiej niż ten poprzedni wał. W skrajnie przesuniętej pozycji delikatnie dotyka jednej połówki. Natomiast przesunięty skrajnie w drugą stronę, jest tylko troszkę za środkiem pomiędzy połówkami. Uznałem, że skoro 2 wały porządnego skądinąd producenta mają takie coś, to nie ma się co tym przejmować. Poza tym, tłok i tak ustali sobie odpowiednie ułożenie korbowodu po najmniejszej linii oporu…

    No więc – składałem silnik z tym wałem. Tyle, że znowu wał nie ustawił się dokładnie między karterami, jest bliżej karteru od strony wariatora niż od strony magneta. Od strony magneta widać nawet, że nie do końca łożysko weszło.Próbowałem wyśrodkować, jednak wszystko już wystygło ( składanie na gorąco) a na chama nie chciałem tłuc, żeby nie uszkodzić łożysk i wału. Pomyślałem – lipa – jednak paradoksalnie teraz główka korbowodu jest mniej więcej na środku między karterami. Niedokładne wyśrodkowanie wału między karterami ( przesuniecie w jedną stronę ), zniwelowało przesunięcie korbowodu względem połówek wału. Trochę obawiałem się oczywiście czy tak będzie ok, jednak tłok ma trochę luzu na sworzniu i uznałem, że ustawi się odpowiednio w stosunku do cylindra. Poza tym tak jak pisałem – główka korbowodu jest teraz mniej więcej równo między karterami. Dziwne też, że fabrycznego wału nie trzeba było wyśrodkowywać między karterami ( od razu był równiutko),a ten niestety jest chyba troszkę węższy i stało się jak się stało…
    Właśnie w powyższym szukałbym przyczyny tych problemów, gdyby nie to, że jednak na fabrycznym wale działo się z tłokiem dokładnie to samo…
    A może macie inne zdanie niż ja ?

    P.S. Co do tego przytarcia na tym nowym tłoku. Jak jeździłem z zablokowanym wariatorem i kręciłem nawet wysokie obroty – wszystko było ok. Dopiero jak silnik po zdjęciu blokady dostał dużo większe obciążenie – jechałem na dość niskich obrotach przez chwilę po wiatr – tłok się przytarł. Nie wiem czy może o czymś świadczyć, w każdym bądź razie to nie obroty w tym przypadku powodowały to zacieranie się, a raczej niezbyt wysokie obroty i większe obciążenie. Nie wiem, czy da radę jakiś wniosek lub regułę z tego wyciągnąć, ale troszkę mnie to zastanawia. Tak jakby np. pod większym obciążeniem tłok się przekrzywiał i wtedy łapał o cylek… A jak mu lekko to szedł prosto. I dziwne też jest to, że dosłownie kilka czy kilkanaście sekund po tym przytarciu silnik natychmiast zapalał. Gdyby przyczyną była tylko temperatura nie wiem czy byłoby to możliwe…

    ————————————————————-
    Przepraszam za te 2 puste wpisy pod spodem, pomyliłem „edytuj” z „cytuj”

    #36128
    piotrek1234
    Użytkownik
    • Postów: 62

    #36129
    piotrek1234
    Użytkownik
    • Postów: 62

    #36130
    Suawek
    Użytkownik
    • Postów: 888

    Wiedza mi się wyczerpała, nie mam więcej pomysłów.

    #36131
    piotrek1234
    Użytkownik
    • Postów: 62

    Suawek napisał:

    Wiedza mi się wyczerpała, nie mam więcej pomysłów.

    W sumie ja też już nie, chociaż nie zdziwiłbym się bardzo, gdyby jednak mimo wszystko przyczyną był ten wał.

    Tak offtopując trochę : ogólnie to skuter padł mi gdzieś w marcu i do tej pory się z nim morduję nie mogąc normalnie jeździć. Na same łożyska wału wydałem 450 zł ( 3 komplety ) zanim ostatecznie złożyłem silnik. Pytałem nawet dystrybutora o możliwość zakupu nowego silnika, wydał bym raz i miałbym spokój. Niestety nie występuje jako część zamienna… A tak wydałem już chyba w sumie 1500 zł na to a ten niewdzięcznik odpłaca mi się w taki sposób… :/

    Dziękuję w każdym bądź razie za dotychczasowe zaangażowanie w temat, bo z nastolatkami z innych forów skuterowych czasem ciężko się dogadać 🙂 Tutaj mam wrazęnie, że są trochę starsi ludzie.

    Może ktoś się jeszcze wypowie…

    #36144
    andrzej2310
    Uczestnik
    • Postów: 315

    Nie chcę Cie naciągać na koszta, ale jedynie żeby rozwiać Twoje wątpliwości pozostaje zakup zestawu; cylindra i tłoka, twierdzisz że na starym wale stało się to samo.

    #36160
    piotrek1234
    Użytkownik
    • Postów: 62

    andrzej2310 napisał:

    Nie chcę Cie naciągać na koszta, ale jedynie żeby rozwiać Twoje wątpliwości pozostaje zakup zestawu; cylindra i tłoka, twierdzisz że na starym wale stało się to samo.

    Na razie będę jeździł na blokadzie, może się to jakoś dotrze, jak nie, to chyba będę musiał ten zestaw kupić.

    Niestety chyba do Kymco wyboru dużego nie ma. Jedyne zestawy 50 cm ( 70-tki nie chcę ) jakie znam to Airsal nicasil oraz Power Force. Z tym airsalem jest problem, bo sprzedają bez głowicy, a oryginalna podobno pasuje tak, że kompresja jest słaba. Natomiast Power Force to chyba jednak nie ta jakość co oryginał.

    Zna ktoś może inne zestawy 50 cm do tego skutera ?

    #36163
    Pietro
    Użytkownik
    • Postów: 3 294

    piotrek1234 napisał:
    Z tym airsalem jest problem, bo sprzedają bez głowicy, a oryginalna podobno pasuje tak, że kompresja jest słaba.

    To się odnosi do Airsala 4T, bo w tym zestawie tłok ma inny kształt denka.

    #36166
    piotrek1234
    Użytkownik
    • Postów: 62

    Pietro napisał:

    piotrek1234 napisał:
    Z tym airsalem jest problem, bo sprzedają bez głowicy, a oryginalna podobno pasuje tak, że kompresja jest słaba.

    To się odnosi do Airsala 4T, bo w tym zestawie tłok ma inny kształt denka.

    Aha, rozumiem. Jednak jest mały problem…
    Hmm… zawsze byłem pewny, że są airsale 50 cm, a le teraz patrzę i ten cylek ma 47,6 mm i to jednak 70-tka…

    http://sklep.motor-land.com.pl/p-552-cylinder-airsal-nicasil-kymco-dink-vitality-a-c-47-60mm/

    A 50-tki przez google znaleźć nie mogę. Wie ktoś może, czy taki istnieje ?

    #36168
    Pietro
    Użytkownik
    • Postów: 3 294

    Czemu nie chcesz 70-tki?

    #36169
    HugoBoss
    Uczestnik
    • Postów: 3 266
    #36171
    piotrek1234
    Użytkownik
    • Postów: 62

    Pietro napisał:

    Czemu nie chcesz 70-tki?

    Większe spalanie, większa awaryjność, niższa trwałość silnika, pewnie trzeba też zmienić gaźnik i tłumik.

    #36172
    piotrek1234
    Użytkownik
    • Postów: 62
Wyświetla 1 wpisów z $
  • Musisz się zalogować, żeby odpowiedzieć w tym temacie.
Back to top button