Problem z pierwszym odpalaniem motomar Vision 139qmb 4y

Dodaj nowy temat na forum

! Forum Skutery Problem z pierwszym odpalaniem motomar Vision 139qmb 4y

Tagi: 

Ten temat zawiera 7 odpowiedzi, ma 3 głosy i był aktualizowany ostatnio przez  Emil Smoliński 5 dni temu.

Oglądasz 8 postów - 1 przez 8 (z 8 łącznie)
  • Autor
    Wpisy
  • #683275

    Emil Smoliński
    Użytkownik
    • Postów: 10

    Witam,przychodzę z takim oto problemem ,skuter po nocy nie chce odpalić za pierwszym razem , muszę zakopać się 5-10min żeby odpalił, po odpaleniu wszystko jest okej chodzi równo ma moc , później odpala od strzała czy to z rozrusznika, czy z kopniaka bez zajakniecia, nawet po 2 H postoju ,problem znowu wraca gdy po nocy chce to odpalić. W ostatnim czasie wymieniony moduł,cewka, nic to nie zmieniło. Jakieś sugestie ?

    #683278
    Zdjęcie profilowe Szumek811
    Szumek811
    Użytkownik
    • Postów: 573

    Przed porannym odpaleniem ściągnij wężyk podciśnienia z podciśnieniowego kranika paliwa i zaciągnij powietrze na chwilę. Załóż wężyk z powrotem i jeżeli odpali za 2-5 kopnięciem to oznacza słabe podciśnienie.

    Nie pomagam na priv 😉
     
    Czytaj
    REKLAMA

    Weź udział w konkursie Motul Azja Tour. Poznaj proste zasady.

    Wygraj wyprawę motocyklową po górskich szlakach Kirgistanu. Dzika przyroda, adrenalina i spartańskie warunki gwarantowane! Sprawdź swoje siły na trasie wiodącej przez kaniony, przełęcze oraz wzdłuż górskich jezior. Sprawdź również setki innych nagród od Motul.
    #683285

    Emil Smoliński
    Użytkownik
    • Postów: 10

    Spròbuje jutro,i napiszę co z tego wyszło:D

    #683296

    Emil Smoliński
    Użytkownik
    • Postów: 10

    Przedstawiam wyniki ,nic to nie dało sytuacja się nie zmieniła,dalej trzeba było kopać 5 min ,później palił od strzała z nogi jak i z rozrusznika , co dalej myśleć?

    #683299
    Zdjęcie profilowe Wombat
    Wombat
    Moderator
    • Postów: 19 863

    ssanie działa? jaka kompresja?

    ziuuummmm…. (nie bije piany na PW)
     
    Czytaj
    REKLAMA

    Torba motocyklowa Junak. Kup teraz

    Jesteś fanem marki Junak i szukasz uniwersalnej torby, którą możesz zabierać ze sobą wszędzie gdzie tylko zechcesz.
    #683302

    Emil Smoliński
    Użytkownik
    • Postów: 10

    Ssanie ok, silnik niedawno był wymieniany na inny , miał około 9,3 ,wiec z tym raczej ok,mam wrażenie że rano ma problem z iskrą bo paliwo ładnie zaciąga ale nie odpala , jak już odpali to nie ma przez cały dzień problemy z odpalaniem ,nawet po 3 godzinnym postoju jak wystygnie, zmienialem świece, czy nowa czy stara to samo, moduł nowy ,gaźnik miesiąc temu nowy ,filtr stożek też nowy

    #683304
    Zdjęcie profilowe Wombat
    Wombat
    Moderator
    • Postów: 19 863

    9,3 to już było słabo.
    Przyznam że jak czytam „raczej ok” i „mam wrażenie” to od razu nie mam ochoty dalej wnikać bo to strata czasu.
    Sprawdź tą kompresje, luzy zaworowe i sprawdź ta iskre rano na zimno. Bo może świeca w stanie agonalnym jest

    ziuuummmm…. (nie bije piany na PW)
    #683309

    Emil Smoliński
    Użytkownik
    • Postów: 10

    Świeca będzie okej , bo rano dawalem nową, i to samo , jutro zobaczę zawory i kompresje to dam znać

Oglądasz 8 postów - 1 przez 8 (z 8 łącznie)

Ups... Musisz się zalogować, lub zarejestrować żeby odpowiedzieć w tym temacie.
Przejdź do Rejestracja lub Logowanie