problem z odpaleniem

Dodaj nowy temat na forum

! Forum Serwis problem z odpaleniem

Ten temat zawiera 19 odpowiedzi, ma 8 głosów i był aktualizowany ostatnio przez Zdjęcie profilowe zielu05 zielu05 7 lata, 6 miesiące temu.

Oglądasz 10 postów - 1 przez 10 (z 20 łącznie)
  • Autor
    Wpisy
  • #44238
    Zdjęcie profilowe furman
    furman
    Użytkownik
    • Postów: 15

    Witam mam problem z odpaleniem skutera125 4t 4dni temu pojechałem sie przejechać a na 2 dzień z rana nie odpalił.iskra jest paliwo leci gaźnik czysty a skuter nic nawet sie nie odezwie co sie mogło stać pomocy.

    #44252
    Zdjęcie profilowe Danio96
    Danio96
    Użytkownik
    • Postów: 76

    jak nie kręci to pewnie akumulator rozładowany

     
    Czytaj
    REKLAMA

    Kup motocykl Triumph i zyskaj do 15%

    Wyprzedaż Triumph w ramach akcji Używany Gwarantowany. Skontaktuj się z autoryzowanym dealerem i kup sprawdzony motocykl z niewielkim przebiegiem bez ryzyka.
    #44253
    Zdjęcie profilowe Suawek
    Suawek
    Użytkownik
    • Postów: 888

    Jak paliwo, powietrze i iskra jest to musi zapalić, choćby na chwilę. Sprawdź świecę po kręceniu czy jest mokra, jeżeli tak to świeca do wymiany. To że ma iskrę na wykręceniu, nie znaczy że ma w środku. Miałem taką akcję i walnięta okazała się świeca.

    #44256
    Zdjęcie profilowe furman
    furman
    Użytkownik
    • Postów: 15

    1 akumulator naładowany i normalnie kreci 2 kupiłem 4 świece i to samo nawet nie pierdnie tylko świeca mokra.Jakieś inne sugestie?jutro kupie 5świece i zobaczymy co i jak.Proszę o pomoc

    #44259
    Zdjęcie profilowe Suawek
    Suawek
    Użytkownik
    • Postów: 888

    Spokojnie, jak już sprawdzałeś cztery świece to nie kupuj piątej, to bez sensu.
    Nie wiem co Ci poradzić, pozostaje eliminacja po kolei innych elementów. Może nie być kompresji ale żeby tak się stało nagle to musiałby strzelić pierścień.

     
    Czytaj
    REKLAMA

    WYPRZEDAŻ! SHELL ADVANCE AX7 4T 10W 40 teraz za 25,90 PLN

    Zapewnia doskonałe smarowanie w najbardziej ekstremalnych warunkach pracy. Doskonała czystość tłoków. Wysoka ochrona silników i skrzyń biegów. Przewyższa specyfikacje: API - SM i JASO MA2.
    #44260
    Zdjęcie profilowe furman
    furman
    Użytkownik
    • Postów: 15

    Mam go 3mieśące i zrobiłem 8tys km coś sie mogło do tego stanu przyczynić????

    #44263
    Zdjęcie profilowe MichalWujak
    MichalWujak
    Użytkownik
    • Postów: 596

    Skoro jest iskra, paliwo i powietrze i nie odpala to zostaje sprawdzić sprężanie. Jak będzie ok to będzie się dalej myśleć. A co do przyczyn to najpierw trzeba znać skutki, więc po kolei ;).

    #44264
    Zdjęcie profilowe furman
    furman
    Użytkownik
    • Postów: 15

    Hmm kompresja nie wiem jaka ma być w 4t jak wkładam palca i zakręcę to palca mi wypycha taka była moja metoda w 2t a w tym to nie wiem.Proszę o burze mózgów bo dziś go prawie rozwaliłem młotkiem nerwy mi puściły.Jak miałem 2t to wszystko sam robiłem i działał a nie jednego dnia wspaniale chodzi a po zostawieniu na 15godzin nie odpala sam z siebie super:)Pomocy bo już nie mam siły:)

    #44266
    Zdjęcie profilowe furman
    furman
    Użytkownik
    • Postów: 15

    najlepsze że mam kolegę mechanika i ja od małego motorki z nim robiłem to teraz we 2 nie mamy pojęcia co robić.

    #44300
    Zdjęcie profilowe andrzej2310
    andrzej2310
    Użytkownik
    • Postów: 315

    Sprawdzałeś luz na zaworach?

    Honda PCX 125.
Oglądasz 10 postów - 1 przez 10 (z 20 łącznie)

Ups... Musisz się zalogować, lub zarejestrować żeby odpowiedzieć w tym temacie.
Przejdź do Rejestracja lub Logowanie