Problem z odpaleniem skutera na zimnym silniku romet 747 eco

Dodaj nowy temat na forum

! Forum Serwis Problem z odpaleniem skutera na zimnym silniku romet 747 eco

Ten temat zawiera 3 odpowiedzi, ma 3 głosy i był aktualizowany ostatnio przez Zdjęcie profilowe Daro Daro 7 lata, 7 miesiące temu.

Oglądasz 4 posty - 1 przez 4 (z 4 łącznie)
  • Autor
    Wpisy
  • #54041
    Zdjęcie profilowe Daro
    Daro
    Użytkownik
    • Postów: 24

    skuter nowy przejechane 15km problem polega na tym ze jeśli silnik jest zimny skuter nie chce odpalić,dopiero po trzy krotnym ruszeniu manetka gazu skuter odpali,aczkolwiek czasami go zadusi,jedynie co zauważyłem jak przytkam mu wlot powietrza do filtra,skuter zapali normalnie

    Daro
    #54060
    Zdjęcie profilowe Danio96
    Danio96
    Użytkownik
    • Postów: 76

    Jak na moje gaźnik do regulacji. Za dużo powietrza za mało paliwa.

     
    Czytaj
    REKLAMA

    Junak 126 teraz za 279,95 zł miesięcznie

    Wybierając nowego Junaka 126 możesz skorzystać z promocyjnego finansowania RSSO 0% bez ukrytych kosztów i wpłaty własnej. Już za 279,95 zł miesięcznie (20 rat 0%) możesz wyjechać z salonu nowym motocyklem Junak 126!
    #54081
    Zdjęcie profilowe arekde
    arekde
    Użytkownik
    • Postów: 55

    Mam podobny model (Romet Router Bassa Eco) i identyczny ‚problem’ – jak postoi kilka dni to muszę lekko zatkać dopływ powietrza ręką, ale zdążyłem się już przyzwyczaić. Gaźnik mam wyregulowany, ale podejrzewam coś z nieszczelnością cewki ssania.

    #54121
    Zdjęcie profilowe Daro
    Daro
    Użytkownik
    • Postów: 24

    tylko ja tak mam za każdym razem jak wystygnie silnik jest problem z odpaleniem
    po trzy krotnym ruszeniem manetka gazu zapali normalnie aczkolwiek nie zawsze,możne przyczyna leży po stronie elektrozaworu ssania? ze nie działa poprawnie

    Daro
Oglądasz 4 posty - 1 przez 4 (z 4 łącznie)

Ups... Musisz się zalogować, lub zarejestrować żeby odpowiedzieć w tym temacie.
Przejdź do Rejestracja lub Logowanie