Problem z odpaleniem skuter 4t chinczyk :(

Dodaj nowy temat na forum

! Forum Skutery Problem z odpaleniem skuter 4t chinczyk :(

Ten temat zawiera 2 odpowiedzi, ma 2 głosy i był aktualizowany ostatnio przez Zdjęcie profilowe Wombat Wombat 2 lata, 8 miesiące temu.

Oglądasz 3 posty - 1 przez 3 (z 3 łącznie)
  • Autor
    Wpisy
  • #308396

    Kamil Chmielowski
    Użytkownik
    • Postów: 1

    No to tak gdy wracałem do domu w sobotę skuter podczas jazdy mi zgasł i nie zapalił tzn. Gdy do dawałem gazu to gasł powoli
    Doczekałem kilka minut i spróbowałem o odpalić i odpalił ale po chwili zgasł
    A wcześniej gdy jechałem coś stukalo\pukalo (jak zwał tak zwał) tak jakby twardy plastik się łamał
    I teraz co może być tego przyczyną i jak to naprawić

    Od razu pisze że gaźnik wyregulowany u mechanika a swieca i cewka nowka

    Palił normalnie i jeździł normalnie

    Proszę o pomoc z góry dzieki

    No i jeszcze pluje olejem z tego miejsca gdzie są zawory i ta pokrywa

    #308405
    Zdjęcie profilowe Berg
    Berg
    Użytkownik
    • Postów: 802

    Kamil Chmiel… napisał:
    …pluje olejem z tego miejsca gdzie są zawory i ta pokrywa

    Odkręć pokrywę głowicy, sprawdź uszczelkę w niej. Wymień jeśli uszkodzona i skręć wszystko do kupy.

    Kymco MILER 125 (bogatsza wersja Grand DINK)
    #308413
    Zdjęcie profilowe Wombat
    Wombat
    Moderator
    • Postów: 16 561

    obawiam się usterka bedzie grubsza niż wymiana uszczelki pod deklem. to stukanie nie wróży dobrze

    ziuuummmm…. (nie bije piany na PW)
     
    Czytaj
    REKLAMA

    Barton daje 400 zł do wykorzystania na akcesoria

    Kup motocykl Barton Cafe Racer lub Barton Travel, zarejestruj zakup i skonfiguruj dla siebie pakiet dodatków o wartości 400 zł gratis.
Oglądasz 3 posty - 1 przez 3 (z 3 łącznie)

Ups... Musisz się zalogować, lub zarejestrować żeby odpowiedzieć w tym temacie.
Przejdź do Rejestracja lub Logowanie