Problem z odpaleniem ogar 202

Dodaj nowy temat na forum

! Forum Motorowery Problem z odpaleniem ogar 202

Tagi: 

Ten temat zawiera 1 odpowiedź, ma 2 głosy i był aktualizowany ostatnio przez Zdjęcie profilowe Wombat Wombat 2 lata, 1 miesięcy temu.

Oglądasz 2 posty - 1 przez 2 (z 2 łącznie)
  • Autor
    Wpisy
  • #626982
    Zdjęcie profilowe asko
    asko
    Użytkownik
    • Postów: 2

    Dzień dobry !
    Mam mojego ogar 202 4t 50ccm .
    W niedziele jechałem do kościoła normalnie, zrobiłem w ten dzień 20 km. Dzisiaj wtorek 2 dni później chcę odpalić i nic … Koledzy zapchali mnie odpalił owszem ale wchodził na 2000obrotow/min max i tak dodawałem gazu słabł do 1500-1000 i nie wiem co się dzieję , wymieniłem świece bo nie dawała iskry to co znaleźliśmy(nie za mocno nie dokręciłem) wszystko powinno być ok , ale dalej nie działa? teraz nawet na zapych nie odpala na małe obroty (przed wymienieniem też tak było że już nie odpalał) co się mogło stać? (kranik nie zapchany a gaźnika nie ruszam (motor na gwarancji) 1100km mam zrobione i 1 raz takie coś!

    Z góry dziękuje za pomoc

    askoo
    #626988
    Zdjęcie profilowe Wombat
    Wombat
    Moderator
    • Postów: 18 205

    to odstaw na gwarancje. przeciez i tak sam nie bedziesz robił.

    ziuuummmm…. (nie bije piany na PW)
     
    Czytaj
    REKLAMA

    Poznaj Junaka M12 Vintage 125 na prawo jazdy B

    Bądź oryginalny i wyróżnij się na drodze z Junakiem M12 Vintage 125. Niezawodny silnik z wtryskiem paliwa. Szprychowe, duże koła. System hamulcowy CBS. Do tego matowe malowanie i potężna doza komfortu zarówno podczas jazdy po mieście, jak również wszędzie tam, gdzie poniesie wzrok. Spełnij swoje marzenia o nowym Junaku. Już za 8 799 PLN.
Oglądasz 2 posty - 1 przez 2 (z 2 łącznie)

Ups... Musisz się zalogować, lub zarejestrować żeby odpowiedzieć w tym temacie.
Przejdź do Rejestracja lub Logowanie