Inca Lambros - Problem z odpaleniem

Wyświetla 1 wpisów z $
  • Autor
    Wpisy
  • #134010
    Grzeskorz
    Użytkownik
    • Postów: 7

    Witam, w posiadaniu mam Incę Lambros. Pewnego razu prądnica mi strzeliła, brak ładowania i te sprawy, ale sobie radziłem z tym problemem ładując akumulator gdy tylko był przy końcu padnięcia, pewnego razu rozładował mi się, naładowałem i chciałem odpalić, lecz rozrusznik nie kręcił, kopki nie mam, a w przekazniku strzela gdy tylko przyciskne guzik zapłonu, rozebrałem cały skuter patrzałem czy nie ma nigdzie zwarcia, przeczyszczałem klemy, czyszczyłem kostki i wciąż ten sam problem występuje co to może być?

    #134182
    Caldir
    Użytkownik
    • Postów: 98

    to ci powiem grubsza sprawa bez elektryka się nie obędzie a tak przez neta nic ci nic nie powie wróżenie z fusów

    REKLAMA

    RZUĆ WYZWANIE MIASTU Z BMW G 310 R

    Obudź się z uśmiechem na twarzy bo każdy dzień z BMW G 310 R to szansa na spróbowanie czegoś nowego. Kompletny pakiet ma wszystko, czego potrzebujesz – w tym nowoczesne światło do jazdy dziennej. Dzięki zoptymalizowanemu silnikowi z Ride by Wire i sprzęgłem z funkcją Anti-Hopping pojazdem jeździ się intuicyjnie i zwinnie, niezależnie od tego, czy wybierasz się do pracy, na randkę czy poza miasto. Przekonaj się o zwrotności, łatwości obsługi i sportowym charakterze G 310 R i każdego dnia stawiaj sobie nowe, większe wyzwania.

    #134189
    Anonim
    Nieaktywny
    • Postów: 3 102

    Jak jeździłeś z walniętą prądnicą to rozwaliłeś sobie jeszcze regulator napięcia.

    #134293
    Grzeskorz
    Użytkownik
    • Postów: 7

    No to widzę że mam ładną lipę. Ale z początku jak ten problem mnie dotyczył to jak męczyłem ten przycisk od zapłonu, szybko go naciskałem, strzelało w tym przekaźniku, ale po czasie rozrusznik zakręcił i udało mi się go odaplić czasem, a teraz nic. Teraz jak parę razy nacisnę na przycisk zapłonu to rozrusznik jest gorący, a na dodatek, jak naładuję akumulator i podłącze go, to jak nacisknę na zapłon to on się momentalnie rozładuje, a licznik i zegary wariują 🙁

    #135964
    Grzeskorz
    Użytkownik
    • Postów: 7

    Kto by pomyślał, problemem był tryb rozrusznika, a mianowicie rozleciało się łożysko w nim, i blokował na kręcenie rozrusznikiem 🙂

Wyświetla 1 wpisów z $
  • Musisz się zalogować, żeby odpowiedzieć w tym temacie.
Back to top button