Problem z odpaleniem (cross/enduro)

Dodaj nowy temat na forum

! Forum Serwis Problem z odpaleniem (cross/enduro)

Tagi: 

Ten temat zawiera 4 odpowiedzi, ma 2 głosy i był aktualizowany ostatnio przez Zdjęcie profilowe realquick realquick 2 lata, 5 miesiące temu.

Oglądasz 5 postów - 1 przez 5 (z 5 łącznie)
  • Autor
    Wpisy
  • #636690 Odpowiedź
    Zdjęcie profilowe realquick
    realquick
    Użytkownik
    • Postów: 6

    Witam
    Jestem w posiadaniu enduro z silnikiem od bashana 200cm3. Widząc ze pogoda będzie na plusie postanowiłem przygotować motor do sezonu. Zmieniłem gaźnik na nowy, zamontowałem nową świece, wyregulowałem luz zaworowy, luz w lagach etc.
    Chcąc odpalić maszynę zacząłem kopać (na ssaniu i bez) bez efektu, postanowiłem maszynę na pych odpalić, po 15 min biegania po podwórku załapał, chwilę pochodził i zgasł. Dzisiaj próbowałem znowu odpalić i bez efektu. Proszę o pomoc 🙂

    Rq1337
    #636696 Odpowiedź
    Zdjęcie profilowe Wombat
    Wombat
    Moderator
    • Postów: 20 281

    zasysa paliwo? gaźnik na własciwych dyszach?

    ziuuummmm…. (nie bije piany na PW)
     
    Czytaj
    REKLAMA

    Poznaj Junaka M12 Vintage 125 na prawo jazdy B

    Bądź oryginalny i wyróżnij się na drodze z Junakiem M12 Vintage 125. Niezawodny silnik z wtryskiem paliwa. Szprychowe, duże koła. System hamulcowy CBS. Do tego matowe malowanie i potężna doza komfortu zarówno podczas jazdy po mieście, jak również wszędzie tam, gdzie poniesie wzrok. Spełnij swoje marzenia o nowym Junaku. Już za 9 199 PLN.
    #636697 Odpowiedź
    Zdjęcie profilowe realquick
    realquick
    Użytkownik
    • Postów: 6

    Chyba tak, nadmiar paliwa wypływa tą dyszą na dole gaźnika w postaci niewielkich kropelek

    Rq1337
    #636700 Odpowiedź
    Zdjęcie profilowe Wombat
    Wombat
    Moderator
    • Postów: 20 281

    nie powinno tam być nadmiaru co wypływa. coś masz nie tak z tym gaźnikiem

    ziuuummmm…. (nie bije piany na PW)
    #636729 Odpowiedź
    Zdjęcie profilowe realquick
    realquick
    Użytkownik
    • Postów: 6

    Problem rozwiązałem wystarczyło dysze sprężarką przedmuchać i odkrecic jeden raz o 360 srubke mieszanki i tera wszystko gra jak nalezy

    Rq1337
     
    Czytaj
    REKLAMA

    Poznaj Garaż BMW pełen motocykli gotowych do odbioru.

    W ofercie Garaż BMW odnajdziesz fabrycznie nowy bądź używany motocykl w doskonałym stanie. Wejdź i sprawdź jak blisko jest Twój wymarzony motocykl BMW. Skorzystaj z atrakcyjnego finansowania w programie BMW 3asy ride
Oglądasz 5 postów - 1 przez 5 (z 5 łącznie)
Odpowiedz do: Problem z odpaleniem (cross/enduro)
Informacje o Tobie: