Problem z odpalaniem

Wyświetla 1 wpisów z $
  • Autor
    Wpisy
  • #43009
    CactusMan
    Użytkownik
    • Postów: 136

    Ostatnio kupiłem do mojego skutera Kingway Mosquito nowy akumulator,ponieważ stary ,który używałem od nowości przez dwa sezony był już nieodpowiedni.Miałem problemy z odpalaniem,tylko kopniakiem udawało mi się uruchomić motorower.Postanowiłem więc kupić nowy w pobliskim sklepir skuterowym-nabyłem aku yuasa 12 v 7a,wlałem elektrolit naładowałem i następnego dnia zainstalowałem w skuterze.Gdy chciałem odpalić pojawiła się ta sama sytuacja co ze starym akukulatorem,najpierw kopniak a potem po przejażdżce odpalał bez problemu ze startera.Po pay godzinach też odpalał z kluczyka,niestety zawsze pierwszy raz każdego dnia muszę odpalać z kopniaka.Naładowałem go więc kolejny raz po jakimś tygodniu,miernik pokazał ,że jest naładowany-ale ta sama sytuacja.Gdy uruchamiam rozrusznik tylko kręci nic więcej.O co może chodzić,czy to wina nowego akumulatora czy moze czegoś innego?

    #43013
    romet727p10
    Użytkownik
    • Postów: 471

    może bezpiecznik

    REKLAMA

    Zontes U1 125: Poczuj wszechstronność i moc

    Poznaj nowy Zontes U1 125 z najbogatszym wyposażeniem w klasie. Odkryj moc systemu oświetlenia full LED. Poczuj osiągi silnika 14.6 KM. Doceń niesamowitą wszechstronność. Przyjrzyj się z bliska każdemu detalowi.

    #43019
    madi
    Uczestnik
    • Postów: 5 788

    A świecę sprawdziłeś czy nie jest zużyta ?

    #43025
    clsamg63
    Użytkownik
    • Postów: 361

    jaki to jest typ akumulatora i czym go ładowałeś?

    #43028
    andrzej2310
    Uczestnik
    • Postów: 315

    Jak rozrusznik kręci to nie jest wina akumulatora, piszesz że nie chce odpalać pierwszy raz, myślę że chodzi o zimny skuter, potem jak się rozgrzeje to pali na rozrusznik, to mogą być złe luzy na zaworach, ssanie nie działa lub niskie wolne obroty, świeca, regulacja i czyszczenie gażnika.

    #43031
    CactusMan
    Użytkownik
    • Postów: 136

    Ostatnio gażnik był robiony,świeca jest nowa,akumulator kwasowy ładowałem prostownikiem.Ciężka sprawa…

    #43034
    andrzej2310
    Uczestnik
    • Postów: 315

    CactusMan napisał:

    Ostatnio gażnik był robiony,świeca jest nowa,akumulator kwasowy ładowałem prostownikiem.Ciężka sprawa…

    To pozostaje sprawdzić luzy na zaworach i ssanie czy jest sprawne.

    #43035
    CactusMan
    Użytkownik
    • Postów: 136

    OK Dzięki

Wyświetla 1 wpisów z $
  • Musisz się zalogować, żeby odpowiedzieć w tym temacie.
Back to top button