Problem z odpalaniem, spalaniem

Dodaj nowy temat na forum

! Forum Serwis Problem z odpalaniem, spalaniem

Ten temat zawiera 6 odpowiedzi, ma 3 głosy i był aktualizowany ostatnio przez Zdjęcie profilowe Wacik Wacik 6 lata, 7 miesiące temu.

Oglądasz 7 postów - 1 przez 7 (z 7 łącznie)
  • Autor
    Wpisy
  • #119806
    Zdjęcie profilowe Wacik
    Wacik
    Użytkownik
    • Postów: 8

    Witam.

    Mam skuter 2t Daelim s-five 9k przebiegu. Skuter ma problem z odpalaniem, gasnie nierówno chodzi. Trzeba go dluugo kopać aż wkoncu zagrzeje się i mozna nim jechac. Dysza w gaźniku to 83. Od zakupu byla 75 ale skuter strasznie mulił. Jechał 55 km/h i tracił moc. Kupiłem dysze 80 i jest to samo. Dopiero na 83 jedzie 75, ale nadal jest problem z odpalaniem. Zrobiłem diagnoze ssania. Działa sprawdzałem podpinajac pod aku. Iglica sie wysuwa. Ciekawostką jest to, że jak odłącze kabel od ssania to motor odpala normalnie i jedzie juz po 20 sec. jak włącze kabel ssania ( automat) to zaczyna mulic i dusić nierówno chodzić. Sprawdziłem również zawór membranowy, ale nie wydaje się uszkodzony. Blaszki dolegaja przświtu nie widze, chociaż mam białe membranki ale jak zasysam powietrze to przepuszcza( nie wiem czy tak ma być czy nie) i jest słaba reakcja na manetke. W dodatku skuter ma iglice na poziome opuszczoną na max i wyregulowany gaźnik mimo to pali 5-6l / 100 km !!!!!

    Prosze o pomoc !!!

    #119808
    Zdjęcie profilowe monek100
    monek100
    Użytkownik
    • Postów: 296

    Nie możliwe żeby palił 5-6l Dokładnie wyreguluj gaźnik i zmień świece.

    ______________________________________________________________________________________
    Komar 2352 – 1979r
    Peugeot XR6 2007r
    Simson S51 – 1988r
     
    Czytaj
    REKLAMA

    Kup motocykl Triumph i zyskaj do 25%

    Wyprzedaż Triumph w ramach akcji Używany Gwarantowany. Skontaktuj się z autoryzowanym dealerem i kup sprawdzony motocykl z niewielkim przebiegiem bez ryzyka. Skorzystaj także ze specjalnych rabatów w ramach wyprzedaży nowych motocykli z rocznika 2019.
    #119818
    Zdjęcie profilowe Wacik
    Wacik
    Użytkownik
    • Postów: 8

    Świeca jest nowa NGK. No moze 4-5l Ale powyżej 4 napewno. Głównie chodzi mi o to odpalanie. musze czekac 10 minut zanim wystartuje i nieźle się nakopać.

    #119819
    Zdjęcie profilowe guliwer55
    guliwer55
    Użytkownik
    • Postów: 746

    Dając większą dysze skuter pali więcej daj iglice na środek

    #119825
    Zdjęcie profilowe Wacik
    Wacik
    Użytkownik
    • Postów: 8

    No wiem. Właśnie w tym problem ze musi być dysza 83 zeby on wogole jechał. Dlaczego ? filtry powietrza wyczyszczony, filtr benzy nowy + wyczyszczony gazior. Lewego powietrza nie łapie bo sprawdzałem z mechanikiem z miesiac temu, kompresja jest ponad 8 barów WTF ? a na jaki środek ? na szczerbinkę niżej czy 2 ? jeżeli mam na najwyższej ?

     
    Czytaj
    REKLAMA

    Torba motocyklowa Junak. Kup teraz

    Jesteś fanem marki Junak i szukasz uniwersalnej torby, którą możesz zabierać ze sobą wszędzie gdzie tylko zechcesz.
    #119826
    Zdjęcie profilowe Wacik
    Wacik
    Użytkownik
    • Postów: 8

    aha i dodam jeszcze, ze na dyszy 80 w każdym położeniu iglicy jest muł przy 50-60 km/h !!

    #119983
    Zdjęcie profilowe Wacik
    Wacik
    Użytkownik
    • Postów: 8

    Jakieśrady macie jeszcze ???

Oglądasz 7 postów - 1 przez 7 (z 7 łącznie)

Ups... Musisz się zalogować, lub zarejestrować żeby odpowiedzieć w tym temacie.
Przejdź do Rejestracja lub Logowanie