Problem z odpalaniem na ciepłym silniku

Wyświetla 1 wpisy z $
  • Autor
    Wpisy
  • #181412 Reply
    przemoprzemo1
    Użytkownik
    • 1
    • Postów: 1
    • Postów: 2

    Witam, posiadam skuterka Romet Router Bassa 50cm. Ma przejechane 1000km, nic przy nim nie robiłem, tylko wymiana filtrów i oleju. Od kilku tygodni mam problem otóż gdy skuter jest zimny zapala na dotyk z rozrusznika, gdy silnik jest ciepły nie może odpalić z kopniaka jak i rozrusznika (rozrusznik dobrze kreci). Musi postać z 15 minut i wtedy zapali, wpadłem na patent i wziąłem pompkę i za filtrem od paliwa zdjąłem wężyk przepompowałem i skuter zapala za każdym razem.
    Wiecie co to może być już mi się znudziło wozić pompkę ze sobą. Skuter ma moc i nawet ładnie się zbiera, prędkość ok 65 km

    #181413 Reply
    paci
    Moderator
    • 12
    • Postów: 5 800
    • Postów: 5 812

    gaźnik lub filtr paliwa.

    REKLAMA

    SCORPION EXO 520 AIR

    Zobacz co oferuje najlepszy kask motocyklowy w segmencie.

    #181417 Reply
    kielek487
    Użytkownik
    • 0
    • Postów: 5
    • Postów: 5

    zobacz kranik podcisnieniowy zdejmij wężyk z gaznika od paliwa i drugi podcisnieniowy zaciągnij powietrza i zobacz jak leci jak słabo to wywal filtr lub zmień na większy

    #181424 Reply
    przemoprzemo1
    Użytkownik
    • 1
    • Postów: 1
    • Postów: 2

    Ok, dzięki za odpowiedz w wolnej chwili sprawdzę.

Wyświetla 1 wpisy z $
Odpowiedz na: Problem z odpalaniem na ciepłym silniku
Twoje informacje:




Back to top button