Problem z odpalaniem Kymco Vitality

Dodaj nowy temat na forum

! Forum Serwis Problem z odpalaniem Kymco Vitality

Ten temat zawiera 6 odpowiedzi, ma 5 głosów i był aktualizowany ostatnio przez Zdjęcie profilowe Wombat Wombat 5 lata, 9 miesiące temu.

Oglądasz 7 postów - 1 przez 7 (z 7 łącznie)
  • Autor
    Wpisy
  • #139801 Odpowiedź
    Zdjęcie profilowe konradek
    konradek
    Użytkownik
    • Postów: 2

    Witam. Posiadam Kymco Vitality. Od pewnego czasu mam problem z odpalaniem, a mianowicie skuter nie reaguje na starter. Z kopyta natomiast pali bez problemów. Wdzięczny będę za jakąś podpowiedź jak mogę to usterkę naprawić. Pozdrawiam 😉

    #139803 Odpowiedź
    Zdjęcie profilowe ziomek1
    ziomek1
    Użytkownik
    • Postów: 556

    a pyka wgl?

     
    Czytaj
    REKLAMA

    Poznaj Junaka M12 Vintage 125 na prawo jazdy B

    Bądź oryginalny i wyróżnij się na drodze z Junakiem M12 Vintage 125. Niezawodny silnik z wtryskiem paliwa. Szprychowe, duże koła. System hamulcowy CBS. Do tego matowe malowanie i potężna doza komfortu zarówno podczas jazdy po mieście, jak również wszędzie tam, gdzie poniesie wzrok. Spełnij swoje marzenia o nowym Junaku. Już za 9 199 PLN.
    #139805 Odpowiedź
    Zdjęcie profilowe konradek
    konradek
    Użytkownik
    • Postów: 2

    słychać takie lekkie ‚brzęczenie’.

    #139806 Odpowiedź
    Zdjęcie profilowe madi
    madi
    Użytkownik
    • Postów: 5 788

    pewnie bendiks do wymiany.

    Router WS 50 2013
    #139808 Odpowiedź
    Zdjęcie profilowe ziomek1
    ziomek1
    Użytkownik
    • Postów: 556

    to rozrusznik

     
    Czytaj
    REKLAMA

    Poznaj Garaż BMW pełen motocykli gotowych do odbioru.

    W ofercie Garaż BMW odnajdziesz fabrycznie nowy bądź używany motocykl w doskonałym stanie. Wejdź i sprawdź jak blisko jest Twój wymarzony motocykl BMW. Skorzystaj z atrakcyjnego finansowania w programie BMW 3asy ride
    #179307 Odpowiedź
    Zdjęcie profilowe Perdek
    Perdek
    Użytkownik
    • Postów: 1

    Mam podobny problem,nie zapala rozrusznik na zimno,chyba że gaz dam na full.Jak się rozgrzeje to odpala za każdym razem.

    #179308 Odpowiedź
    Zdjęcie profilowe Wombat
    Wombat
    Moderator
    • Postów: 20 281

    nie, ty masz inny problem.
    pierwszy jest taki że ten temat ma rok.
    drugi jest taki że koledze rozrusznik wcale nie kręcił a tobie kręci ale silnik nie zapala – więc to jest temat o czymś zupełnie innym

    ziuuummmm…. (nie bije piany na PW)
Oglądasz 7 postów - 1 przez 7 (z 7 łącznie)
Odpowiedz do: Problem z odpalaniem Kymco Vitality
Informacje o Tobie: