Problem z odpalaniem Jet force 50

Ten temat zawiera 4 odpowiedzi, ma 3 głosy i był aktualizowany ostatnio przez Zdjęcie profilowe DAROS DAROS 2 lata temu.

  • Autor
    Wpisy
  • #654874 Odpowiedź
    Zdjęcie profilowe Dawidr09
    Dawidr09
    Użytkownik
    • Postów: 2

    Witam wszystkich, mam problem ze swoim Jet force. Na koniec wakacji zmieniłem tłumik na sportowy i po 2 tygodniach pękł mi pasek. Wymieniłem go i po około 50 kilometrach znów mi pękł. Zaprowadziłem do mechanika i powiedział abym wymienił wariator. Zamówiłem i założyłem wariator marki Metriakit Sport Mk. Od tego momentu nie pali. Co może być przyczyną?

  • #654879 Odpowiedź
    Zdjęcie profilowe Wombat
    Wombat
    Moderator
    • Postów: 20 736

    coś innego niż wariator.
    na ogoł nie pali z powodu braku iskry, braku paliwa lub braku kompresji. sugeruje sprawdzić z tej listy coś – najlepiej wszystko

    ziuuummmm…. (nie bije piany na PW)
  • #654895 Odpowiedź
    Zdjęcie profilowe Dawidr09
    Dawidr09
    Użytkownik
    • Postów: 2

    Zapomniałem dodać że mechanik powiedział że coś źle ssie paliwo

  • #654906 Odpowiedź
    Zdjęcie profilowe Wombat
    Wombat
    Moderator
    • Postów: 20 736

    a ja o niczym nie zapomniałem i wszystko co napisałem jest dalej aktualne

    ziuuummmm…. (nie bije piany na PW)
  • #654937 Odpowiedź
    Zdjęcie profilowe DAROS
    DAROS
    Użytkownik
    • Postów: 20

    To nie wina wariatora. Nawet gdyby był zdjęty, również powinien silnik odpalić. Radziłbym sprawdzić układ paliwowy, świece. Skoro problem jest w ssaniu paliwa, sprawdź szczelność dolotu

    JMSTAR AQUILA 70cc
Odpowiedz do: Problem z odpalaniem Jet force 50
Informacje o Tobie:




Back to top button