Problem z odpalaniem

Wyświetla 1 wpisów z $
  • Autor
    Wpisy
  • #88478
    Pawlo122
    Użytkownik
    • Postów: 16

    Witam wszystkich, dzisiaj chciałem odpalić Cpi Aragona za pierwszym razem udało mi się ale mi zgasł, potem próbowałem jeszcze kilka razy ale to nic nie dało. Spróbowałem zapalić go na nóżke dwa razy zapalił, ale od razu zgasł. Wiecie może o co chodzi co się z nim może dziać, dodam też że jak jadę i powoli puszczam gaz to on gaśnie nie przygasa, ale całkiem gaśnie podczas drogi. Nic w nim nie wymieniałem ani nie regulowałem, może trzeba by wymienić filtr powietrza? Jeżeli ktoś wie to proszę o pomoc. Dzięki

    #88480
    Semir
    Użytkownik
    • Postów: 152

    Wyczyść gaźnik. Sprawdź przewody od paliwa.

    REKLAMA

    Zontes U1 125: Poczuj wszechstronność i moc

    Poznaj nowy Zontes U1 125 z najbogatszym wyposażeniem w klasie. Odkryj moc systemu oświetlenia full LED. Poczuj osiągi silnika 14.6 KM. Doceń niesamowitą wszechstronność. Przyjrzyj się z bliska każdemu detalowi.

    #88483
    DooOminO
    Użytkownik
    • Postów: 1 610

    Pawlo122 napisał:

    Witam wszystkich, dzisiaj chciałem odpalić Cpi Aragona za pierwszym razem udało mi się ale mi zgasł, potem próbowałem jeszcze kilka razy ale to nic nie dało. Spróbowałem zapalić go na nóżke dwa razy zapalił, ale od razu zgasł. Wiecie może o co chodzi co się z nim może dziać, dodam też że jak jadę i powoli puszczam gaz to on gaśnie nie przygasa, ale całkiem gaśnie podczas drogi. Nic w nim nie wymieniałem ani nie regulowałem, może trzeba by wymienić filtr powietrza? Jeżeli ktoś wie to proszę o pomoc. Dzięki

    filtr sie czysci.

    #88495
    ProblemzRoxem
    Użytkownik
    • Postów: 12

    A paliwo nowe wlewałeś?

    #88500
    DooOminO
    Użytkownik
    • Postów: 1 610

    ProblemzRoxe… napisał:

    A paliwo nowe wlewałeś?

    Ja jezdzilem na benzynie z przed 4lat ktora stala w javie i bylo ok wiec watpie..

    #88567
    Omegos1996
    Użytkownik
    • Postów: 120

    jaki ma przebieg? bo możliwe że świeca pada już

    #88597
    Anonim
    Nieaktywny
    • Postów: 2 986

    Sprawdź świecę, przeczyść filtr powietrza i wyczyść gaźnik. Rób po kolei, a w końcu dojdziesz co było nie tak.

    #88609
    pumbaa
    Użytkownik
    • Postów: 15

    zobacz moze dostaje za duzo benzyny i go zalewa ja tak miałem ?

    #88655
    Pawlo122
    Użytkownik
    • Postów: 16

    Ok dzięki jak będę miał czas to zobaczę, napisze co się dowiedziałem.

Wyświetla 1 wpisów z $
  • Musisz się zalogować, żeby odpowiedzieć w tym temacie.
Back to top button