Problem z odpalaniem

Wyświetla 1 wpisów z $
  • Autor
    Wpisy
  • #70942 Reply
    Adrian
    Użytkownik
    • 2
    • Postów: 3
    • Postów: 5

    Siema, dzis z rana jezdzilem skuterkiem jak zwykle 😀
    Potem zostawilem go na dworzu i zapomnialem o nim po jakis poltorej , no gora 2 godzinach , wyszedlem na dwor i chcialem go odpalic ..
    Byl troche nagrzany siedzenie az parzylo, i podczas proby odpalenia z startera elektrycznego nie ma dziwieku odpalania tylko takie jakby skwierczenie pradu…
    Z kopniaka odpala normalnie ale z startera wgl tylko taki skwierk ..;/
    Sktoer to Zumico Quick kupiony tydzien temu .;/
    Co sie moglo stac?

    #70944 Reply
    mxx_rs
    Użytkownik
    • 14
    • Postów: 692
    • Postów: 706

    Rozrusznik się przycina.

    #70945 Reply
    pawelek220
    Użytkownik
    • 1
    • Postów: 7
    • Postów: 8

    Witam mam skutera keeway matrix jechałem i kilka kilometrów od domu mi zgasł kilkakrotnie próbowałem go odpalić zarówno na starter jak i z kopniaka kręci ale nie odpali wymieniłem świece dalej nic nie wiem co robić pomoże ktoś ?

    #70968 Reply
    Adrian
    Użytkownik
    • 2
    • Postów: 3
    • Postów: 5

    moze mi tu nie spamuj mi tamten o rozruszniku nie zabardzo pomogl nadal nie wiem co zrobic

    #70972 Reply
    pawelek220
    Użytkownik
    • 1
    • Postów: 7
    • Postów: 8

    a ja to co wiem co zrobić sam nie wiem a może ci sie po prostu zepsuł rozrusznik i wystarczy wymienić

    #70975 Reply
    Adrian
    Użytkownik
    • 2
    • Postów: 3
    • Postów: 5

    po tygodniu ?
    nie spamuj zrob sobie nowy temat?

    #70977 Reply
    harekop
    Użytkownik
    • 31
    • Postów: 499
    • Postów: 530

    akumulator ? Chociaż po tygodniu to raczej niemożliwe.

    #70980 Reply
    mxx_rs
    Użytkownik
    • 14
    • Postów: 692
    • Postów: 706

    Prad idzie na rozrusznik i skwierczy a jak sie szczotki przycinaja to nie zacznie krecic.

Wyświetla 1 wpisów z $
Odpowiedz na: Problem z odpalaniem
Twoje informacje:




Back to top button