Problem z odpalaniem

Dodaj nowy temat na forum

! Forum Skutery 125 Problem z odpalaniem

Ten temat zawiera 3 odpowiedzi, ma 2 głosy i był aktualizowany ostatnio przez Zdjęcie profilowe Wombat Wombat 3 miesiące, 3 tygodnie temu.

Oglądasz 4 posty - 1 przez 4 (z 4 łącznie)
  • Autor
    Wpisy
  • #664405
    Zdjęcie profilowe Kulki
    Kulki
    Użytkownik
    • Postów: 2

    Witam posiadam skuter Piaggio typhon 125cc .
    Kilka lat stał bez ruszania go w garażu.
    Dosyć nie dawno po włożeniu nowego akumulatora odpalił za pierwszym razem.
    Mimo to po kilku dniach stania przestał odpalać .Kilka dni temu została wymieniona świeca oraz moduł a skuterek nadal nie chce odpalić .Czy ktoś może wie jaka może być przyczyna?

    #664409
    Zdjęcie profilowe Wombat
    Wombat
    Moderator
    • Postów: 18 378

    wróżka wie.
    A inni sie dowiedzą jak ktoś SPRAWDZI jaka może być przyczyna. Opcji jest sporo – paliwo, zapchane filtry, cewka, kable wn, nieszczelny dolot, stacyjka, czujnik stopki, zwalone ssanie..i jeszcze kilka innych opcji.

    sprawdziłes coś przynajmniej? iskre ma? świece zalewa?

    ziuuummmm…. (nie bije piany na PW)
     
    Czytaj
    REKLAMA

    Kup motocykl Triumph i zyskaj do 15%

    Wyprzedaż Triumph w ramach akcji Używany Gwarantowany. Skontaktuj się z autoryzowanym dealerem i kup sprawdzony motocykl z niewielkim przebiegiem bez ryzyka.
    #664411
    Zdjęcie profilowe Kulki
    Kulki
    Użytkownik
    • Postów: 2

    Dziękuję za odpowiedź.
    Wszystkie komponenty zostały sprawdzone u mechanika .Moduł który był wymieniany kupiony taki sam a iskry nie ma.Wiec można wnioskować że przyczyną jest okablowanie

    #664420
    Zdjęcie profilowe Wombat
    Wombat
    Moderator
    • Postów: 18 378

    albo że sie mechanik nie przyłozył i trzeba to zrobić jeszcze raz

    ziuuummmm…. (nie bije piany na PW)
Oglądasz 4 posty - 1 przez 4 (z 4 łącznie)

Ups... Musisz się zalogować, lub zarejestrować żeby odpowiedzieć w tym temacie.
Przejdź do Rejestracja lub Logowanie