Problem z odpalaniem

Dodaj nowy temat na forum

! Forum Motocykle 125 Problem z odpalaniem

Ten temat zawiera 2 odpowiedzi, ma 2 głosy i był aktualizowany ostatnio przez Zdjęcie profilowe Fragi Fragi 3 dni, 12 godzin temu.

Oglądasz 3 posty - 1 przez 3 (z 3 łącznie)
  • Autor
    Wpisy
  • #660815
    Zdjęcie profilowe Fragi
    Fragi
    Użytkownik
    • Postów: 7

    Jestem posiadaczem Barton Hypera z 2019r. Na wtrysku.

    Motocykl dopiero co do mnie przyjechał. Ma małe problemy z odpalaniem, muszę przygazowac żeby odpalił, nawet jeśli jest rozgrzany. Dzisiaj po 15kilometrach nie chciał mi w ogóle odpalić i musiałem brać go na pycha. Po dojechaniu 5km zaczął już normalnie odpalać. Było słychać że kręci tylko jakby paliwa nie dostawał. Czy może być to wtrysk do regulacji?

    #660817
    Zdjęcie profilowe Wombat
    Wombat
    Moderator
    • Postów: 16 828

    nie wnikaj. na gwarancje go pchaj.

    p.s. Gdzie są ci wspaniali bartnowcy który sie tu natchmiast pojawiaja i zachwalają?

    ziuuummmm…. (nie bije piany na PW)
    #660833
    Zdjęcie profilowe Fragi
    Fragi
    Użytkownik
    • Postów: 7

    Pojadę na serwis, ale z czystej ciekawości, co to może być? Serwis dopiero za tydzień mam

     
    Czytaj
    REKLAMA

    Poznaj trójkołowy CAN-AM Ryker 900 na prawo jazdy B

    Wrażenia z jazdy, których nie da się porównać z czymkolwiek na czym do tej pory jeździłeś. 77 KM, skrzynia CVT, ABS i kontrola trakcji w standardzie. Odkryj trójkołowy Can-Am Ryker Rally Edition.
Oglądasz 3 posty - 1 przez 3 (z 3 łącznie)

Ups... Musisz się zalogować, lub zarejestrować żeby odpowiedzieć w tym temacie.
Przejdź do Rejestracja lub Logowanie