Problem Z odpalaniem

Dodaj nowy temat na forum

! Forum Grupy Dyskusyjne Skutery i Motorowery Kymco Problem Z odpalaniem

Ten temat zawiera 3 odpowiedzi, ma 3 głosy i był aktualizowany ostatnio przez Zdjęcie profilowe Wombat Wombat 1 lat, 7 miesiące temu.

Oglądasz 4 posty - 1 przez 4 (z 4 łącznie)
  • Autor
    Wpisy
  • #628601
    Zdjęcie profilowe Miszcz
    Miszcz
    Użytkownik
    • Postów: 0

    Witam, mam problem Z odpalaniem, skuter kręci Ale nie idzie odpalic. Stał on 3 tygodnie, świeca jest oczyszczona, co może być nie tak????

    Miszcz
    #628607
    Zdjęcie profilowe Wombat
    Wombat
    Moderator
    • Postów: 16 549

    pewnie coś z silnikiem.

    facepalm

    ziuuummmm…. (nie bije piany na PW)
    #628634
    Zdjęcie profilowe Novik
    Novik
    Użytkownik
    • Postów: 4

    Może warto sprawdzić paliwo czy jeszcze nadaje się do jazdy.

     
    Czytaj
    REKLAMA

    Barton daje 400 zł do wykorzystania na akcesoria

    Kup motocykl Barton Cafe Racer lub Barton Travel, zarejestruj zakup i skonfiguruj dla siebie pakiet dodatków o wartości 400 zł gratis.
    #628639
    Zdjęcie profilowe Wombat
    Wombat
    Moderator
    • Postów: 16 549

    jeszcze założył 2 wątki o tym samym.
    jeden w Skutery drugi w Skutery Kymco – a to pewnie nawet nie kymco tylko jakiś chinol.
    kompletnie bez sensu. ten blokuje

    ziuuummmm…. (nie bije piany na PW)
Oglądasz 4 posty - 1 przez 4 (z 4 łącznie)

Temat ‘Problem Z odpalaniem’ jest zamknięty dla nowych odpowiedzi.