Problem z odpalaniem

Dodaj nowy temat na forum

! Forum Serwis Problem z odpalaniem

Ten temat zawiera 2 odpowiedzi, ma 2 głosy i był aktualizowany ostatnio przez Zdjęcie profilowe Deep_Nothingness Deep_Nothingness 6 lata temu.

Oglądasz 3 posty - 1 przez 3 (z 3 łącznie)
  • Autor
    Wpisy
  • #167242
    Zdjęcie profilowe Rainy
    Rainy
    Użytkownik
    • Postów: 26

    Mój chiński skuter magnus solatio nie chce palić z rozrusznika. Nic się nie odzywa, ale prad jest pobierany bo wskaźnik paliwa idzie w dół. Jaki może być tego powód?

    #167258
    Zdjęcie profilowe madi
    madi
    Użytkownik
    • Postów: 5 788

    Rozładowany akumulator.

    Router WS 50 2013
     
    Czytaj
    REKLAMA

    Weź udział w konkursie Motul Azja Tour. Poznaj proste zasady.

    Wygraj wyprawę motocyklową po górskich szlakach Kirgistanu. Dzika przyroda, adrenalina i spartańskie warunki gwarantowane! Sprawdź swoje siły na trasie wiodącej przez kaniony, przełęcze oraz wzdłuż górskich jezior. Sprawdź również setki innych nagród od Motul.
    #167285
    Zdjęcie profilowe Deep_Nothingness
    Deep_Nothingness
    Użytkownik
    • Postów: 538

    Rainy napisał:

    prad jest pobierany bo wskaźnik paliwa idzie w dół

    A co ma piernik do wiatraka? Poza tym, wskaźnik ten może się podnosić, jak włączysz zapłon, ale nie spadać jak odpalasz. Zresztą, niżej jak zero Ci nie wskażę. Sprawdź akumulator i wymontuj rozrusznik. Jeżeli będzie miał jakiekolwiek luzy lub będzie zbyt łatwo się obracał, to oznacza, że jest do wymiany.

    Było, ale się zmyło:
    Zipp Quantum RS
    Toros F16
    Keeway Hurricane
    Obecnie lata:
    Romet K125
Oglądasz 3 posty - 1 przez 3 (z 3 łącznie)

Ups... Musisz się zalogować, lub zarejestrować żeby odpowiedzieć w tym temacie.
Przejdź do Rejestracja lub Logowanie