Problem z obrotami [Adly moto]

Wyświetla 1 wpisów z $
  • Autor
    Wpisy
  • #9094
    dudus7777777
    Użytkownik
    • Postów: 5

    Siema, mam pewien problem ze skuterem.. iż fajnie odpala, ładnie chodzi tylko gdy dodam gazu momentalnie traci moc i gaśnie.. i tak w kółko.. odpalam, dodam gazu i gaśnie.. gaźnik raczej odpada bo dopiero zakupiłem nowy a na starym było to samo.. w czym tkwi problem?

    #9095
    Vezyr
    Użytkownik
    • Postów: 2 406

    A wyregulowany ten nowy?Może się filtr powietrza zapchał.

    REKLAMA

    RZUĆ WYZWANIE MIASTU Z BMW G 310 R

    Obudź się z uśmiechem na twarzy bo każdy dzień z BMW G 310 R to szansa na spróbowanie czegoś nowego. Kompletny pakiet ma wszystko, czego potrzebujesz – w tym nowoczesne światło do jazdy dziennej. Dzięki zoptymalizowanemu silnikowi z Ride by Wire i sprzęgłem z funkcją Anti-Hopping pojazdem jeździ się intuicyjnie i zwinnie, niezależnie od tego, czy wybierasz się do pracy, na randkę czy poza miasto. Przekonaj się o zwrotności, łatwości obsługi i sportowym charakterze G 310 R i każdego dnia stawiaj sobie nowe, większe wyzwania.

    #9097
    dudus7777777
    Użytkownik
    • Postów: 5

    wyregulowany.. a filtr napewno nie..

    #9101
    Vezyr
    Użytkownik
    • Postów: 2 406

    „na pewno nie” a czyściłeś chociaż?

    #9131
    gibkibongo
    Użytkownik
    • Postów: 38

    Albo gaźnik,albo lewe powietrze….może wkręć z pół obrotu śrubkę.

    #9215
    dudus7777777
    Użytkownik
    • Postów: 5

    Vezyr wrote:

    „na pewno nie” a czyściłeś chociaż?

    wykręciłem filtr więc na pewno nie to zawiniło..

    #9216
    dudus7777777
    Użytkownik
    • Postów: 5

    gibkibongo wrote:

    Albo gaźnik,albo lewe powietrze….może wkręć z pół obrotu śrubkę.

    gaźnik nie.. bo dopiero co kupiłem nowy, a w starym było to samo, odpada :<

    #9219
    qazwsxedc
    Użytkownik
    • Postów: 3 026

    a dzieje się tak tylko na zimnym silniku?

    #9221
    gibkibongo
    Użytkownik
    • Postów: 38

    dudus7777777 wrote:

    gibkibongo wrote:
    Albo gaźnik,albo lewe powietrze….może wkręć z pół obrotu śrubkę.

    gaźnik nie.. bo dopiero co kupiłem nowy, a w starym było to samo, odpada :<

    Nowy nie jest wyregulowany!!!
    ————————————
    http://marcek20.ovh.org/gaznik.html
    ————————————
    I jak dalej zabawa w lekkie odkrętki i dokrętki.

    #9411
    dudus7777777
    Użytkownik
    • Postów: 5

    JEST WYREGULOWANY, jak można nie wyregulować gaźnika ;ff „mówie, gaźnik odpada to odpada, bankowo”

    #9418
    Vezyr
    Użytkownik
    • Postów: 2 406

    Skoro nie gaźnik, to wg mnie filtr powietrza, paliwa lub przewody.Ale jeśli nie to, to może być wina cewki zapłonowej oraz świecy (ze świecą to nie wiem czy osiągi by spadły, no ale można zobaczyć, a co do cewki koledze przez to nie chciał palić i przerywał też)

    #9431
    Anonim
    Nieaktywny
    • Postów: 307

    Słabe osiągi też mogą być powodem źle dobranej świecy.

    #9465
    MarianMj
    Użytkownik
    • Postów: 60

    dudus7777777 napisał:

    wykręciłem filtr więc na pewno nie to zawiniło..

    Odpalasz beż filtra czy jak? 🙄

    #9481
    gibkibongo
    Użytkownik
    • Postów: 38

    Gaźnik………….!!!!

    #9491
    Vezyr
    Użytkownik
    • Postów: 2 406

    Napisał, że gaźnik nowy i wyregulował 😯

    #9494
    Anonim
    Nieaktywny
    • Postów: 307

    Skoro dodasz gazu i gaśnie to jak zagrzałeś silnik żeby wyregulować ten gaźnik – nie rozumiem.Gaźnik reguluje się na ciepłym silniku.

    #9562
    gibkibongo
    Użytkownik
    • Postów: 38

    Tylko na ciepłym—!
    Patrz to:
    http://marcek20.ovh.org/gaznik.html
    ——————————————–
    To w 110% działa!!!!!!!!!!!!!!!!!!!!!!!!!

Wyświetla 1 wpisów z $
  • Musisz się zalogować, żeby odpowiedzieć w tym temacie.
Back to top button