Romet 717 – problem z napędem, wysokie obroty.

Wyświetla 1 wpisy z $
  • Autor
    Wpisy
  • #168547 Reply
    David9253
    Użytkownik
    • 4
    • 7Postów:

    Witam wszystkich mój problem polega na tym że wymieniłem cylinder głowice na 70ccm romek ładnie odpala nic nie stuka jest ok ale rusza dopiero przy 6-7tys obr/min muszę praktycznie okręcić połowę manetki aby w ogóle ruszył mówiąc jest to tak że dam lekko gazu to ma 5 tys obr i w ogóle nie rusza tylko stoi w miejscu i głośno pracuje dodam jescze że jak na starcie dam całą manetke to ma zrywa i dobija naw3t do 10tys obr/min sprzęgło, wariator i pasek dałem nowe rolki w tej chwili są założone 6g mam jeszcze 5,5 i 4,5g ma także sprężynki sprzęgła czerwone, niebieskie, żółte ma też 2 sprężyny dociskowe czerwoną i żółtą w tej chwili sprzęgło ma wszystkie sprężyny seryjne mam w nim także założony filtr stożkowy oczywiście gąbka i dysze 85. Trochę się rozpisałem ale nie chce żeby był wszystko ładnie opisane i nie było dociekliwości… Proszę o szybką pomoc!!!

    #168548 Reply
    Wombat
    Moderator
    • 55
    • 21 497Postów:

    musisz wyregulować napęd. dobrać rolki i sprężyne

    #168553 Reply
    David9253
    Użytkownik
    • 4
    • 7Postów:

    Tak ale jeżeli dam twardszą sprężynę to nie będzie ruszał z jeszcze większych obrotów ???? A cięższe rolki raczej temu nie zaradzą ?

    #168554 Reply
    Wombat
    Moderator
    • 55
    • 21 497Postów:
Wyświetla 1 wpisy z $
Odpowiedz na: Romet 717 – problem z napędem, wysokie obroty.
Twoje informacje:




Back to top button