Problem z motocyklem, czarna świeca, nierówna praca, brak mocy. Junak 122.

Dodaj nowy temat na forum

! Forum Serwis Problem z motocyklem, czarna świeca, nierówna praca, brak mocy. Junak 122.

Ten temat zawiera 57 odpowiedzi, ma 2 głosy i był aktualizowany ostatnio przez Zdjęcie profilowe paci paci 3 lata, 4 miesiące temu.

Oglądasz 10 postów - 1 przez 10 (z 58 łącznie)
  • Autor
    Wpisy
  • #297815
    Zdjęcie profilowe JeBeKtv
    JeBeKtv
    Użytkownik
    • Postów: 117

    Witam. Tydzień temu kupiłem Zippa Nekena z silnikiem Junaka z modelu 122, silnik jest z roku 2014r., silnik ma przejechane 80km, jest to 45, jest jeszcze na dotarciu. Jak go kupiłem ledwo odpalał dlatego, że przy wymienianiu silnika jakiś Miecio wsadził stary gaźnik który był do silnika o pojemności 50cm a ten silnik ma pojemność 125cmn 😀 Kupiłem nowy gaźnik do tego modelu, nową świece i odpala czasami nawet za pierwszym razem ale nierówno chodzi, a jak da się mu gaz do końca do jakby się dławił, jakby paliwo nie dochodziło i szarpie a po chwili zaczyna jakby przyspieszać, dziwnie się zachowuje.

    W dodatku dzisiaj wykręciłem świece po dwóch dniach od wymiany gaźnika i świecy i patrze a świecia cała zakopcona czarnym osadem i od jakieś mazi, pewnie od oleju.

    Filtr powietrza jest stożkowy, nowy. Filtr paliwa również jest nowy montowany przeze mnie.

    Wydaje mi się, że trzeba dobrze gaźnik wyregulować bo mieszanka jest za bogata (tak mi się wydaje) i chyba luzy zaworowe ale aż tak dobry nie jestem w mechanice i potrzebuje pomocy i jakiś podpowiedzi 🙂

    Pierwsze i zasadnicze moje pytanie to jakie powinny być luzy zaworowe ? Jaki tam musi być odstęp ?
    Drugie jaka powinna być świeca w tym silniku, bo kupiłem jakąś świece w serwisie za 4-5zł i może ma złe wartości grzewcze ?

    Nie piszcie żebym dał motocykl do serwisu bo wolę to sam zrobić przynajmniej będę mieć pewność, że będzie to zrobione solidnie i starannie i zaoszczędzę trochę grosza 🙂

    Pozdrawiam !

    #297820
    Zdjęcie profilowe paci
    paci
    Moderator
    • Postów: 5 737

    Luzy 0.03 oba mam u siebie ale nie wiem jakiej jakości masz tam zawory daj 0.05 oba, swieca pewnie awina itp ale da rade w chininie, masz za bogatą mieszankę lub za bardzo podniesioną iglice (przed regulowaniem spróbuj opuścić najpierw ją).

     
    Czytaj
    REKLAMA

    SŁONECZNA OFERTA SUZUKI

    AdvertisementStreet czy Adventure? Teraz w tej samej cenie!
    #297822
    Zdjęcie profilowe JeBeKtv
    JeBeKtv
    Użytkownik
    • Postów: 117

    Iglica ma 5 stopni regulacji, jest na 2 stopniu licząc od dołu, jak najlepiej ją ustawić ?

    #297823
    Zdjęcie profilowe paci
    paci
    Moderator
    • Postów: 5 737

    Na środku

    #297972
    Zdjęcie profilowe JeBeKtv
    JeBeKtv
    Użytkownik
    • Postów: 117

    Dałem zawory na 0.05, iglice na środek i teraz motocykl nie zapala 😀
    Jakieś pomysły ?

     
    Czytaj
    REKLAMA

    UNIWERSALNE KUFRY BOCZNE. KOMPLET ZA 529,00 zł. Darmowa wysyłka

    Uniwersalne motocyklowe kufry boczne ADV wraz ze stelażami w zestawie. Wykonane z lekkiego, wytrzymałego i odpornego na uderzenia polipropylenu. Posiadają elementy odblaskowe. Zamykane na zamek. Dwa kluczyki w komplecie. Wysyłka w 24h.
    #297974
    Zdjęcie profilowe paci
    paci
    Moderator
    • Postów: 5 737

    śróbke od mesznki wykręciłeś na 1,5-2 obroty?
    a świeca mokra,probowałeś palic na ssaniu?

    #297977
    Zdjęcie profilowe JeBeKtv
    JeBeKtv
    Użytkownik
    • Postów: 117

    Tak mokra, probowałem na ssaniu

    #297978
    Zdjęcie profilowe paci
    paci
    Moderator
    • Postów: 5 737

    to dalej go zalewa [ciekawe jak te zawory czy 0,5 czy 0,05 luz był wyczuwalny w palcach?] śrobke wykręciłeś,swiecę wysuszyłeś?

    #297979
    Zdjęcie profilowe JeBeKtv
    JeBeKtv
    Użytkownik
    • Postów: 117

    luz 0,05
    wykręciłem ale i wytarłem w papier świecie

    #297981
    Zdjęcie profilowe JeBeKtv
    JeBeKtv
    Użytkownik
    • Postów: 117

    o jaką śrube chodzi ? od wolnych obrotów ?

Oglądasz 10 postów - 1 przez 10 (z 58 łącznie)

Ups... Musisz się zalogować, lub zarejestrować żeby odpowiedzieć w tym temacie.
Przejdź do Rejestracja lub Logowanie