Problem z moim bziukiem-

Wyświetla 1 wpisy z $
  • Autor
    Wpisy
  • #116953
    romet727p10
    Użytkownik
    • Postów: 471

    Witam, mam problem ze swoim skuterem. To 2T yamaha neos 97r. Na stopkach silnik ładnie pracuje, dobrze się wkręca, świeca ma kolor brązowawy więc myślę że jest ok. Teraz Problem Polega na tym że:

    Ruszam, daje manetkę do oporu i jest tak: muli go przez 1-2 sekundy, potem rozpędza się znakomicie przez 2-3 sekundy potem znowu go muli i już powoli, opornie się rozpędza. Rozebrałem napęd.

    Pasek jest ok, Dzwon sprzęgła nie przebarwiony, Okładziny sprzęgła mają 2-3mm i są jak szklanka-śliskie. Czy sprzęgło kwalifikuje się do wymiany?.

    Potem zabrałem się za wariator, wyjmuje patrze a tutaj nie ma ślizgów.. (!) wyjmuje rolki a one są lekko zdarte tak jakby ktoś po nich szlifierką przejechał, nie kwadratowe tylko lekko „spłaszczone”

    Czy ten muł może być winą tego że rolki są zdarte, nie ma ślizgów na wario a sprzęgło ma okładziny grubości 2mm?

    #116997
    zdziarbar
    Użytkownik
    • Postów: 143

    🙂

    REKLAMA

    Zontes U1 125: Poczuj wszechstronność i moc

    Poznaj nowy Zontes U1 125 z najbogatszym wyposażeniem w klasie. Odkryj moc systemu oświetlenia full LED. Poczuj osiągi silnika 14.6 KM. Doceń niesamowitą wszechstronność. Przyjrzyj się z bliska każdemu detalowi.

    #117182
    zdziarbar
    Użytkownik
    • Postów: 143

    ni ma chetnych hahahahaha

    #117184
    Mario1
    Użytkownik
    • Postów: 1 223

    reklamuje serwis skutów , niby pomaga innym a niby swojego nie umi zrobić ? i to jeszcze o tak proste sprawy się pyta .

Wyświetla 1 wpisy z $
  • Musisz się zalogować, żeby odpowiedzieć w tym temacie.
Back to top button