problem z modulem

Wyświetla 1 wpisów z $
  • Autor
    Wpisy
  • #242787 Reply
    Anonim
    Gość
    • 4 512
    • Postów: 85 324
    • Postów: 89 836

    Witam. Kupilem odblokowany modul i wlozylem go. Jak zapale skuter i dam gazu nie ma sily ruszyc i cos strzela. Jak postawie go na nozki i dam max gazu to powoli wejdzie w obroty i ladnie chodzi ale to tylko na nozkach bo tak to nie mogę ruszyc. Czego to winaż Wieksza dysze kupić czy cos ustawić? Nie ma sily na poczatku ruszyc. A moze to wina innych blokadą Moj skuter to Longjia 2T. Pozdrawiam

    #242788 Reply
    Anonim
    Gość
    • 4 512
    • Postów: 85 324
    • Postów: 89 836

    Ja też mam Longjie i jak kupiłem odblokowany moduł to wszystko elegancko chodziło, ale mi przerywało go więc kupiłem nową świece NGK i hulało elegancko;)
    Może to wina świecy. Btw. reszte blokad też ściągnałeś? Mam na myśli ten zawirowywacz na tłumiku:P W moim podpisię masz link do tematu z moim skuterem to może się dowiesz czegoś ciekawego 😉

    REKLAMA

    SCORPION EXO 520 AIR

    Zobacz co oferuje najlepszy kask motocyklowy w segmencie.

    #242789 Reply
    Anonim
    Gość
    • 4 512
    • Postów: 85 324
    • Postów: 89 836

    z tłumnika nie zdejmowałem jeszcze. A są gdzieś jeszcze inne blokady w tym skuterze? Jak wkładałem moduł kolegi tak samo było. Ok zajrzę na Twój temat 🙂

    [ Dodano: 05-05-2009, 15:34 ]
    zmieniałem świecę i było troszkę lepiej ale dalej to samo :-/

    #242790 Reply
    Anonim
    Gość
    • 4 512
    • Postów: 85 324
    • Postów: 89 836

    Odblokuj do końca!!!

    #242791 Reply
    Anonim
    Gość
    • 4 512
    • Postów: 85 324
    • Postów: 89 836

    zdjąłęm blokade z tłumnika i dalej to samo :/ proszę pomóżcie mi :/

    #242792 Reply
    Anonim
    Gość
    • 4 512
    • Postów: 85 324
    • Postów: 89 836

    możliwe że za uboga mieszanka wykręć śrubkę od mieszanki tak 1,5-2 obro.

    #242793 Reply
    Anonim
    Gość
    • 4 512
    • Postów: 85 324
    • Postów: 89 836

    ale nie wiem która to śrubka

    #242794 Reply
    Anonim
    Gość
    • 4 512
    • Postów: 85 324
    • Postów: 89 836

    na plaski wkrętak 😀 na krzyżyk masz od obrotów 😀

    #242795 Reply
    Anonim
    Gość
    • 4 512
    • Postów: 85 324
    • Postów: 89 836

    aa oki jutro sprawdźę 🙂

    #242796 Reply
    Anonim
    Gość
    • 4 512
    • Postów: 85 324
    • Postów: 89 836

    Veis, nie koniecznie, ta od mieszanki to ta przy filtrze powietrza.

    #242797 Reply
    Anonim
    Gość
    • 4 512
    • Postów: 85 324
    • Postów: 89 836

    nie mogę znalezc srubki od mieszanki. zalaczam obrazek

    #242798 Reply
    Anonim
    Gość
    • 4 512
    • Postów: 85 324
    • Postów: 89 836

    Jeśli tam przy tej śrubce od mieszanki wchodzi filtr powietrza to tak jak napisałeś.

    #242799 Reply
    Anonim
    Gość
    • 4 512
    • Postów: 85 324
    • Postów: 89 836

    no wchodzi filtr powietrze ale jak to wykrece calkiem to jest jakas długa dusza ze sprężynką … wkręce ją z powrotem i tak samo jest

    #242800 Reply
    Anonim
    Gość
    • 4 512
    • Postów: 85 324
    • Postów: 89 836

    odciąłem to gówno z tłimnika ale osiągi minimalnie się poprawiły a z tym modułem dalej tak samo. Wczoraj rozpedziłem się tak bardzo powoli na tym module do 70 ale ruszyc to nie moze bo cos strzela. wina dyszy?

    #242801 Reply
    Anonim
    Gość
    • 4 512
    • Postów: 85 324
    • Postów: 89 836

    Strzela z tłumikaż A może po prostu moduł gówniany jest.

    #242802 Reply
    Anonim
    Gość
    • 4 512
    • Postów: 85 324
    • Postów: 89 836

    ale wkładałem inny modul i tak samo jest :/

    #242803 Reply
    Anonim
    Gość
    • 4 512
    • Postów: 85 324
    • Postów: 89 836

    Sprawdź czy nie łapie gdzieś lewego powietrza

    #242804 Reply
    Anonim
    Gość
    • 4 512
    • Postów: 85 324
    • Postów: 89 836

    ale na oryginalnym module działa dobrze tylko że jest on zablokowany :-/

    #242805 Reply
    Anonim
    Gość
    • 4 512
    • Postów: 85 324
    • Postów: 89 836

    Pokaż jaki moduł kupiłeś w logiji wymianie się całe kolanko wdechowe na grubsze i krótsze a nie jakieś obcinanie tego kikuta co idzie do filtra powietrza bo to ci nic nie da bo to jest coś do ekologi czy coś wiem bo tak miałem i sprawdzałem wszystko. Pokaż ten moduł 😛

    #242806 Reply
    Anonim
    Gość
    • 4 512
    • Postów: 85 324
    • Postów: 89 836

    http://allegro.pl/item607997804_tuning_modul_cdi_honda_dio_50_jincheng_sportowy.html

    taki

    [ Dodano: 18-06-2009, 11:08 ]
    mogę dac filmik z tym co się dzieje i moze wtedy ktos mi pomoże

Wyświetla 1 wpisów z $
Odpowiedz na: problem z modulem
Twoje informacje:




Back to top button