Problem z kompem

  • This topic has 13 odpowiedzi, 1 głos, and was last updated 11 years temu by Anonim.
Wyświetla 1 wpisów z $
  • Autor
    Wpisy
  • #218655
    Anonim
    Gość
    • Postów: 89 724

    Elo!
    Mam taki problem że gdy chcę włączyć pewnego lounchera do Mu Online lub np. czit do CS o nazwie ECC to po prostu te pliki nie mają swojej ikonki tylko jest taka ikonka że jest białe okienko z niebieską obramówką i gdy chcę włączyć wywala mi takie coś :

    System Windos nie może uzyskać dostępu do określonego urządzenia, ścieżki lub pliku. Możesz nie mieć odpowiednich uprawnień,aby uzyskać dostęp do elementu

    i nie wiem co jest grane z moim kompem

    Dodam ze antywirus jest wyłączony

    i

    U mojego brata na kompie plik ten ma normalną swoja ikonkę i działa a u mnie nie i nie wiem z tym zrobić .. 😥

    #218656
    Anonim
    Gość
    • Postów: 89 724

    A jesteś zalogowany na koncie administratora normalnie ?
    I jaki to Windows ?

    REKLAMA

    Poznaj Suzuki Hayabusa. Maszyna doskonała powraca

    Odkryj legendę na nowo. Suzuki Hayabusa powraca. Nowe wcielenie mechanicznej doskonałości. Doznania zarezerwowane dla najbardziej śmiałych. Odważysz się?

    Advertisement

    #218657
    Anonim
    Gość
    • Postów: 89 724

    No tak na administracyjnym
    XP Professional mój brat ma prawie że identyczny i u niego chodzi
    Tu musi być coś uszkodzone z plików/sterowników tylko pytanie które

    #218658
    Anonim
    Gość
    • Postów: 89 724

    Prosze Cie grasz w CS na czitach ?? Nie komentuje … najlepiej to usuń i powoli naucz się grać , bo czity kojarzą mi się z dziećmi neo … najlepiej od razu to usuń …. Nie bądź nOObem …

    #218659
    Anonim
    Gość
    • Postów: 89 724

    kamil102 – nie zauważyłeś, że Twoje posty są bezsensowne ? Bo ja ostatnio chyba 3 takie widziałem Twojego autorstwa …

    @Topic
    Na moje to musiałbyś windowsa reinstalnąć bo to może być coś nakopane w rejestrze no a do tego raczej nie dojdziesz ;{

    #218660
    Anonim
    Gość
    • Postów: 89 724

    To raczej będą jakieś Błędy w rejestrze .. Sprubuj przelecieć go Programem Norton System works a konkretnie norton windoctor .. Sam go używam i mi naprawia podobne problemy 🙂
    Ps. Nie graj na czitach 🙂

    #218661
    Anonim
    Gość
    • Postów: 89 724

    Adverion, ku**a nie spodziewałem się tego po tobie …

    #218662
    Anonim
    Gość
    • Postów: 89 724

    kur*a BALU … nie o tym jest temat ! Poza tym – pisze, że nie chcą mu się uruchomić więc nie grał na nich 🙂

    #218663
    Anonim
    Gość
    • Postów: 89 724

    ale miał zamiar bo chyba po to ściągał

    więcej nie dyskutuje /koniec imprezy

    #218664
    Anonim
    Gość
    • Postów: 89 724

    BALU, jedyny porządny 😀

    RudY, odgrywasz się za moje dawne zdanie z sb ? :mrgreen:

    #218665
    Anonim
    Gość
    • Postów: 89 724

    Moim zdaniej reinstal cs by pomógł zainstalować na nowo , i w tedy by może Ecc 5,2 poszło xD Ale jest to koń trojański jak by co
    Mam nadzieje ze grasz na non steam , na steam grozi to banem vac

    #218666
    Anonim
    Gość
    • Postów: 89 724

    Hmm.. wiesz wez poprostu zrob konkret skana kompa. Może pomoże. A w jakim rozszerzeniu powinien być ten plik?

    #218667
    Anonim
    Gość
    • Postów: 89 724

    ehh mi nie chodziło o to żeby grać na czitach tylko o tego lounchera…
    ECC to miałem na pendrive i nie wiedziałem co to jest wgrałem na kompa i nie chciało się uruchomić później brat do mnie przyszedł i mówi „o masz ecc, na czitach się gra” a ja mu na to że mi to nie działa i nie gram na tym … a jemu działało i od tego się zaczęło że wiedziałem że coś mam z kompem…

    Na czitach nigdy nie grałem i nie gram.. 🙄 do tego ja w CS sporadycznie gram…

    A i jednak przeinstalowałem kompa bez namysłu i jest ok 😛

    #218668
    Anonim
    Gość
    • Postów: 89 724

    kamil102 napisał:

    RudY, odgrywasz się za moje dawne zdanie z sb ? :mrgreen:

    Już nie pamiętam co tam pisałeś i za nic się nie odgrywam …
    Poza tym – nie obrażam się za głupoty jakieś 😉

    Adverion napisał:

    A i jednak przeinstalowałem kompa bez namysłu i jest ok 😛

    No to zamykam 🙂

Wyświetla 1 wpisów z $
  • Musisz się zalogować, żeby odpowiedzieć w tym temacie.
Back to top button