Problem z kingway coliber

Wyświetla 1 wpisów z $
  • Autor
    Wpisy
  • #87684 Reply
    Omegos1996
    Użytkownik
    • 10
    • Postów: 110
    • Postów: 120

    Witam mam problem z skuterkiem a mianowicie jadąc rano do szkoły skuter odpalił bez zarzutów po przejechaniu 300 metrów skuter na gazie się zadławił i zgasł lecz odpalił znów normalnie i za każdym razem dodawania gazu gasł -.- Po kilku takich razach skuter po odpaleniu wgl zaczął ciężko odpalać i nie chciał wejść na obroty chodził bo chodził ale przygasał, teraz już wgl nie odpala pomyślałem że coś z filtrem paliwa albo przewodami ale wymieniłem to dziś i nadal to samo dodam też że gaźnik jest nowy wymieniałem go jakieś 1000 km temu. Proszę pilnie o pomoc ja nie mam już siły walczę z tym i bez reakcji 🙁

    #87685 Reply
    Anonim
    Nieaktywny
    • 77
    • Postów: 718
    • Postów: 795

    Wyczyść gaźnik.

    REKLAMA

    SCORPION EXO 520 AIR

    Zobacz co oferuje najlepszy kask motocyklowy w segmencie.

    #87695 Reply
    Omegos1996
    Użytkownik
    • 10
    • Postów: 110
    • Postów: 120

    To już mógł się zawalić? bo gaźnik wymieniałem 1000 km temu

    #87696 Reply
    Anonim
    Nieaktywny
    • 77
    • Postów: 718
    • Postów: 795

    tak mógł nawet po 10 km.

    #87699 Reply
    Omegos1996
    Użytkownik
    • 10
    • Postów: 110
    • Postów: 120

    dzięki jutro go przeczyszczę i zobaczę co się będzie dalej działo

    #87811 Reply
    Omegos1996
    Użytkownik
    • 10
    • Postów: 110
    • Postów: 120

    Gaźnik jest okey ale nadal problem pozostał 🙁 co to może być? proszę pilnie o pomoc

    #87814 Reply
    Im_Jurek
    Użytkownik
    • 4
    • Postów: 480
    • Postów: 484

    silni cały zobacz, : olej, zawory, filtr powietrza , filtr paliwa- może coś z tego

    #87818 Reply
    Omegos1996
    Użytkownik
    • 10
    • Postów: 110
    • Postów: 120

    filtr powietrza wyczyszczony a paliwowy nowy ale zawory to było by nawet prawdopodobne bo on jest po świeżej wymianie oleju. Ja tak pomyślałem o świecy no byłem dziś kupić ale jeszcze nie wymieniłem świecą zajmę się jutro jak nie odpali to oddam go na regulacje zaworów.

    #87833 Reply
    Lukario
    Użytkownik
    • 7
    • Postów: 1 180
    • Postów: 1 187

    świeca bardzo wolno się zużywa, wydaje mi się że możesz mieć tłok do wymiany,musiałbyś sprawdzić jego stan, jaki masz przebieg?

    #87840 Reply
    Omegos1996
    Użytkownik
    • 10
    • Postów: 110
    • Postów: 120

    mój przebieg to 8.600 ale nwm ile może być dokładnie bo kupiłem go z uszkodzoną linką prędkościomierza a ile jeździł na zerwanej to nwm ale napewno ma coś około 10.000

    #87845 Reply
    lop16
    Użytkownik
    • 44
    • Postów: 328
    • Postów: 372

    Mój tylko jak lodowaty jest teraz w zimne dni to tak ma że jak dodam gazu to staje zamiast jechać i wystarczy tylko wachlować manetką na początku. Moim zdaniem bym stawiał że coś z zaworami lub przestawionym rozrządem.

    #87847 Reply
    degename
    Uczestnik
    • 8
    • Postów: 982
    • Postów: 990

    Wygląda raczej na to że nie dostaje benzyny, może zawór iglicowy jest źle wyregulowany… Ja tak miałem w takim „włoskim” chińczyku…

    #87848 Reply
    Omegos1996
    Użytkownik
    • 10
    • Postów: 110
    • Postów: 120

    a gdzie ten zawór się znajduje?

Wyświetla 1 wpisów z $
Odpowiedz na: Problem z kingway coliber
Twoje informacje:




Back to top button