problem z kierunkowskazami

Wyświetla 1 wpisów z $
  • Autor
    Wpisy
  • #672839
    Józek
    Uczestnik
    • 15
    • 32Postów:

    witam problem polega na tym że kierunkowskazy dostają za mało prądu chyba. kirunkowskazy które posiadam : http://www.wish.com/share/4085hjyjkh

    jak włączę kierunkowskazy np.lewy to zapalają się 3 ledy z 12.bardziej to jest taki błysk niż przejście płyną przejście od początku do końca.
    jak podłącze kierunkowskazy bezpośrednio do akumulatora to jest wszystko ok. poprzednie kierunkowskazy działały normalne ale były na żarówkę

    dzięki wszystkim za pomoc

    #672841
    Wombat
    Moderator
    • 55
    • 22 024Postów:

    jak sie wkłada LED w kierunki to i przerywacz trzeba mieć taki do ledów. ledy pobieraja mniej prądu i typowe przerywacze głupieją. zakładając że wszystko dobrze podłaczyłeś

    #672843
    Józek
    Uczestnik
    • 15
    • 32Postów:

    A skąd można zamówić taki ptzerywacz led do zipp pro 50?

    #672844
    Przemysław
    Uczestnik
    • 1
    • 35Postów:

    Wmontuj rezystory w układ każdego z kierunków i wszystko powinno działać prawidłowo.

    #672850
    Józek
    Uczestnik
    • 15
    • 32Postów:

    A jak wygląda taki rezystor gdzie go kupię?

    #672852
    Przemysław
    Uczestnik
    • 1
    • 35Postów:

    Oj….. Nie powiem ci jaki potrzebujesz. Trzeba dobrać w zależności od instalacji. Proponuję poszukać na internecie jak dobrać rezystor. A jeśli kompletnie nie masz o tym pojęcia radzę oddać komuś kto coś wie o tym.

    #672866
    Józek
    Uczestnik
    • 15
    • 32Postów:

    dzięki za pomoc poczytam coś i spróbuje to ogarnąć

    #672872
    Józek
    Uczestnik
    • 15
    • 32Postów:

    rozwiązaniem problem z kirunkowskazami wystarczyło odłączyć przerywacz i zrobić mostek

    #672873
    Wombat
    Moderator
    • 55
    • 22 024Postów:

    ale miedzy czym a czym ten mostek?
    no i jak ci maja migac bez przerywacza?

Wyświetla 1 wpisów z $
  • Musisz się zalogować, żeby odpowiedzieć w tym temacie.
Back to top button