Problem z jazdą keeway matrix 50 z silnikiem z cpi

Wyświetla 1 wpisów z $
  • Autor
    Wpisy
  • #721109
    hadamrdw
    Uczestnik
    • Postów: 6

    Witam mam taki problem że mój skuter ma jakiś problem z jazdą jestem teraz całkowicie zielony z tego posiadam tam gaźnik dellorto 21 phbg Black edition cylinder dr.evo 70 wydech stage6 pro replica oraz wał wzmacniany aczkolwiek zapomniałem z czego to był wał mianowicie chodzi o to że jak skuter na chwilę pochodzi odpalony to pojedzie kąsek bez problemu przypnę tu link do filmu na YT by pokazać wam o co chodzi słychać to na końcu

    Link do filmu: https://youtu.be/dpHheHPfBkM

    #721112
    Wombat
    Moderator
    • Postów: 20 911

    a było dobrze wczesniej?

    REKLAMA

    Zontes U1 125: Poczuj wszechstronność i moc

    Poznaj nowy Zontes U1 125 z najbogatszym wyposażeniem w klasie. Odkryj moc systemu oświetlenia full LED. Poczuj osiągi silnika 14.6 KM. Doceń niesamowitą wszechstronność. Przyjrzyj się z bliska każdemu detalowi.

    #721115
    Mirek
    Uczestnik
    • Postów: 3

    Trochę mało na tym filmie było słychać. Chodzi o to że po przejechaniu kilku metrów zaczyna słabnąć ? Czy poprostu gaśnie i nie jedzie. Możliwości jest wiele, zaczynając od słabej iskry, przez zła mieszankę czy zabrudzony gaźnik, aż po słabą kompresje.
    A i możesz wyjaśnić o co chodziło z „to pojedzie kąsek bez problemu”

    #721158
    hadamrdw
    Uczestnik
    • Postów: 6

    Jeżeli nie będę dodawał gazu i postoi chwilę zapalony to po powiedzmy 2 minutach jest w stanie przejechać 10 metrów bez odkręcania full manetki świece jak sprawdzaliśmy to była zabarwiona na kawe z mlekiem czyli regulacja jest dobrze zrobiona będę musiał Jeszcze sprawdzić czy gdzieś nie łapie lewego luftu i czy wszystkie uszczelki są dobre

    #721159
    hadamrdw
    Uczestnik
    • Postów: 6

    Zaraz spróbuję dodać jeszcze jeden filmik na którym było bardziej to słychać

    #721160
    hadamrdw
    Uczestnik
    • Postów: 6

    Link do 2 filmiku : https://youtu.be/aJdoua9t_Ug

    #721173
    hadamrdw
    Uczestnik
    • Postów: 6

    Od złożenia problem taki już się ponoć pojawiał zmieniłem w nim świece wydech sprawdziłem czy wszystkie uszczelki są na miejscu na membranie nie było uszczelki tylko silikon
    Silnik został odkupiony od kumpla który już ma jakiś staż w zajmowaniu się skuterami ale powiedział że sam nie wie już jaka jest przyczyna tego

    #721191
    Wombat
    Moderator
    • Postów: 20 911

    pomiar kompresji, sprawdzenie filtrów, dobrze dobrany gaźnik i regulacja

    #721192
    hadamrdw
    Uczestnik
    • Postów: 6

    Gaźnik dellorto 21 phbg dysza główna zmieniona z 72 na 96 brak różnicy
    Cylinder dr.evo 70 sport i wał jakiś tam wzmacniamy do tego teraz wydech stage6 pro replica

    #721193
    Wombat
    Moderator
    • Postów: 20 911

    przesadziłes i z gaznikiem i z dysza

    #721196
    Mirek
    Uczestnik
    • Postów: 3

    Brzmi jak źle wyregulowany gaźnik, ale jak masz duszę 92 przy cylindrze 70 to możliwe że to przez to. Podobnie może się też dziać przy braku odpowiedniej kompresji bądź zużytej uszczelce ebonitowej przy gaźniku.
    Zaczął bym od dokładnej regulacji gaźnika, przygladnij się też dokładnie podkładce ebonitowej, możesz spróbować wrócić do dyszy 72. Jeżeli masz stożek, a nie potrafisz regulować gaźnika, wróć do oryginalnego filtra i ustaw śrubkę na 1.5 obrotu. Jeżeli nic z tych rzeczy nie pomoże, zostaje ci tylko i wyłącznie zmierzenie kompresji

    #721210
    Szumek811
    Uczestnik
    • Postów: 1 001

    A to aby na pewno jest dellorto ? Jest to objaw braku paliwa

    #721213
    Wombat
    Moderator
    • Postów: 20 911

    raczej nadmiaru. przeciez on tam ma gaźnik i dysze jak do czołgu

Wyświetla 1 wpisów z $
  • Musisz się zalogować, żeby odpowiedzieć w tym temacie.
Back to top button