Problem z Iskrą

Wyświetla 1 wpisów z $
  • Autor
    Wpisy
  • #115537
    Czervony
    Użytkownik
    • 2
    • 2Postów:

    Witam Posiadam Kymco Vitality 4T które z dnia na dzień straciło iskrę sprawdziłem wszystkie kable są ok akumulator naładowany na max bezpieczniki są dobre cewki od iskrownika też sprawdzałem są okej wymieniłem cewkę z fajka i regulator napięcia świece mam dobre sprawdzałem na 2 i maja napięcie xD od kolegi pożyczyłem moduł zapłonowy i też nic nie ma iskry proszę o pomoc

    #115538
    Anonim
    Nieaktywny
    • 180
    • 3 133Postów:

    jeszcze raz załóż setny taki sam post to na pewno Ci ktoś pomoże.

    #115559
    Anonim
    Nieaktywny
    • 27
    • 2 984Postów:

    ja odnoszę wrażenie, że tu się zrobił Serwisowo.com…

    #115567
    agentmb
    Uczestnik
    • 2
    • 295Postów:

    Czujnik przy stopce nie jest zepsuty? Alarm działa poprawnie? Wymieniłeś cewkę z fajką, a sprawdziłeś przy tym przewód wysokiego napięcia? Pytam bo czasami nowe są źle zamontowane.

    #115576
    Mario1
    Użytkownik
    • 0
    • 1 223Postów:

    lucek71 napisał:

    ja odnoszę wrażenie, że tu się zrobił Serwisowo.com…

    ja już to dawno zauważyłem , zakładają konta by tylko się pytać co zepsute i jak naprawić , tylko że to takie lenie że nawet im się poszukać nie chce – a tematy były już prawie o wszystkim ( paliwie , iskry , gaźnik itd. )

    #115577
    Anonim
    Nieaktywny
    • 27
    • 2 984Postów:

    Mario1 napisał:

    lucek71 napisał:
    ja odnoszę wrażenie, że tu się zrobił Serwisowo.com…

    ja już to dawno zauważyłem , zakładają konta by tylko się pytać co zepsute i jak naprawić , tylko że to takie lenie że nawet im się poszukać nie chce – a tematy były już prawie o wszystkim ( paliwie , iskry , gaźnik itd. )

    Święte słowa.

    #115581
    agentmb
    Uczestnik
    • 2
    • 295Postów:

    No to powiedzcie, w czym Wasze wpisy są pomocne?

    Kolega ma faktyczny problem. Posprawdzał wszystko co się sprawdza gdy nie ma iskry, wszystko wydaje się być w porządku, a jednak nie jest. To byłby problem i dla doświadczonego mechanika.

    #115585
    Anonim
    Nieaktywny
    • 27
    • 2 984Postów:

    Przecież nikt mu tego nie wywróży przez monitor, może źle sprawdził

    1)Świece mają ustawioną prawidłową przerwę?
    2)Moduł, który sprawdzałeś jest odpowiedni do Twojego skutera?
    3)Sprawdziłeś cały obwód? Wszystkie styki są dobre?
    4)Sprawdzałeś przez kopkę tą iskrę?
    5)Sprawdzałeś czujnik bocznej stopki?

    #115587
    Anonim
    Nieaktywny
    • 180
    • 3 133Postów:

    Zauważyliście, że w okresie zimowym dziennie może dochodził 1 nowy temat, a teraz gdy jest ciepło to nagle się posypało tych tematów? I głównie wszystko zaczyna się od „nie działa”, „przestał działać”, „straciło iskrę”, „nie ładuje”, „nie odpala”

Wyświetla 1 wpisów z $
  • Musisz się zalogować, żeby odpowiedzieć w tym temacie.
Back to top button