Problem z elektryką w zipp pro z silnikiem 110cc

Wyświetla 1 wpisy z $
  • Autor
    Wpisy
  • #291132
    lato0123
    Użytkownik
    • Postów: 4

    Witam ja mam problem tego typu że podczas jazdy nagle straciłem cała elektrykę dosłownie,wszystko przestało działać motor odpala tylko ze startera ale żadne światła ,kontrolki ,klakson ,rozrusznik nic nie działa,akumulator jest sprawny naładowany bezpiecznik też ok .proszę o pomoc!!…

    #291133
    paci
    Moderator
    • Postów: 5 812

    posprawdzaj wszystkie masy.

    REKLAMA

    RZUĆ WYZWANIE MIASTU Z BMW G 310 R

    Obudź się z uśmiechem na twarzy bo każdy dzień z BMW G 310 R to szansa na spróbowanie czegoś nowego. Kompletny pakiet ma wszystko, czego potrzebujesz – w tym nowoczesne światło do jazdy dziennej. Dzięki zoptymalizowanemu silnikowi z Ride by Wire i sprzęgłem z funkcją Anti-Hopping pojazdem jeździ się intuicyjnie i zwinnie, niezależnie od tego, czy wybierasz się do pracy, na randkę czy poza miasto. Przekonaj się o zwrotności, łatwości obsługi i sportowym charakterze G 310 R i każdego dnia stawiaj sobie nowe, większe wyzwania.

    #291146
    Druid
    Uczestnik
    • Postów: 2 876

    Zwłaszcza tą najbliższą łączącą minus akumulatora z masą pojazdu…

    #291161
    Draculazz
    Użytkownik
    • Postów: 45

    Witam.Zobacz sobie bezpiecznik w elektryce, nie wiem jak on sie nazywa ale mialem to samo identycznie i poprostu zjarał mi się ten bezpiecznik.
    Idzie on czerwonym kablem przy akumulatorze po lewej stronie jak się siedzi na motorze

Wyświetla 1 wpisy z $
  • Musisz się zalogować, żeby odpowiedzieć w tym temacie.
Back to top button