problem z elektryką

Wyświetla 1 wpisów z $
  • Autor
    Wpisy
  • #154559
    ziomek1
    Użytkownik
    • Postów: 556

    Witam!
    mam problem a dokładnie jak robiłem awaryjne to zrobiłem ten mostek wszystko chodziło ale po chwili rozładowało akumulator, próbowałem go naładować ale nic to niedawało, pojeździłem nim trochę i jak daje kierunkowskaz to przez chwile miga a potem migają światła.
    Pomożecie?

    z góry dzięki

    #154561
    guliwer55
    Użytkownik
    • Postów: 746

    Masz gdzieś zwarcie

    REKLAMA

    Poznaj Suzuki Hayabusa. Maszyna doskonała powraca

    Odkryj legendę na nowo. Suzuki Hayabusa powraca. Nowe wcielenie mechanicznej doskonałości. Doznania zarezerwowane dla najbardziej śmiałych. Odważysz się?

    Advertisement

    #154564
    ziomek1
    Użytkownik
    • Postów: 556

    jak zwarcie to gdzie, jak ja kabli nie przecinałem do akumulatora nie jest nic podłączone

    #154607
    ziomek1
    Użytkownik
    • Postów: 556

    a może byc coś innego niż zwarcie?

    #154636
    ziomek1
    Użytkownik
    • Postów: 556

    .

    #154670
    ziomek1
    Użytkownik
    • Postów: 556

    pomoże ktoś?

    #154679
    dychul
    Uczestnik
    • Postów: 971

    Z elektryką jest tak, że nie wszystko jest widać i często awarie potrafią być w miejscach niewidocznych. Usuń ten mostek i zobacz co będzie się działo. Nie wiem jak wygląda przerywacz kierunkowskazów twojego skutera. To znaczy jakiego jest typu, ile ma wyjść i wejść. Możemy tylko przypuszczać co mogło się stać. Jeśli doprowadzisz instalację do stanu pierwotnego i dalej będzie coś działo się przypuszczam, że spaliłeś przerywacz kierunkowskazów. Mogły być tego dwa powody: zbyt duże obciążenie lub zwarcie instalacji na skutek złego podłączenia. Eh, na co komu awaryjne w skuterze ??? To są skutki grzebania w instalacji elektrycznej. Jak najszybciej odłącz w ogóle akumulator, gdyż to co piszesz(gasną światła i rozładowuje się akumulator) wskazuje, że zwarcie występuje na głównym przewodzie prądowym i jest on bez zabezpieczenia. W takich sytuacjach uszkodzenie akumulatora to małe miki. Może dojść do spalenia się całej wiązki. Wielokrotnie jako elektryk samochodowy naprawiałem szkody wyrządzone przez kierowców montujących sobie jakieś bzdety w autach.

    #154705
    ziomek1
    Użytkownik
    • Postów: 556

    no ja mam już odpięty dawno ten mostek i tak się dzieje, jak mam to naprawić?

    #154706
    ziomek1
    Użytkownik
    • Postów: 556

    przerywacz kirunki działają na początku a potem migają światła

    #154708
    ziomek1
    Użytkownik
    • Postów: 556

    aa jeszcze zapomniałem dodać, że jak jadę to normalnie wszystko działa bo się ładuje jak włączę kierunek to zaczyna szybko migać a świtała przygasają w trakcie mignięcia

    #154940
    ziomek1
    Użytkownik
    • Postów: 556

    dzisiaj dopiero zacząłem grzebać w skuterze i tak: odpiąłem kierunki i lampę, naładowałem akumulator i wszystko działa, potem podłączyłem jeden kierunek no i normalnie chodził tylko że nie pstrykał, potem podpiąłem lampę no i właśnie wszystko przestało działać. co mam robić?

    #154976
    Wombat
    Moderator
    • Postów: 20 761

    potem podłączyłem jeden kierunek no i normalnie chodził tylko że nie pstrykał,

    czyli nie chodził normalnie…

    #154984
    ziomek1
    Użytkownik
    • Postów: 556

    miałem na myśli to że nie chodził szybko 🙂

    #155002
    Zondarek
    Użytkownik
    • Postów: 2

    Sprawdz regulator napiecia.

    #155005
    ziomek1
    Użytkownik
    • Postów: 556

    jak mam to sprawdzić?

    #155006
    ziomek1
    Użytkownik
    • Postów: 556

    czytałem jeszcze na innym forum że podobnej sytuacji był kopnięty opornik ceramiczny, jak to wygląda i jak to można sprawdzić?

    #155033
    benekpe
    Użytkownik
    • Postów: 1 620

    omomierzem 🙂

    #155034
    ArsoN
    Użytkownik
    • Postów: 7

    Tak to jest jak się nie zna a się bawi elektryką..

Wyświetla 1 wpisów z $
  • Musisz się zalogować, żeby odpowiedzieć w tym temacie.
Back to top button