problem z elektryką ;//

Wyświetla 1 wpisów z $
  • Autor
    Wpisy
  • #55508 Reply
    Motospeed
    Użytkownik
    • 4
    • Postów: 5
    • Postów: 9

    Mam od jakiegoś czasu CPI Oliver Sport i od nie dawna nie działają mi kierunkowskazy nie wiem może kable są nie podłączone ale jeszcze tego nie badałem ale chcę wykluczyć wszystkie inne opcje. Help !

    #55511 Reply
    enter1978
    Użytkownik
    • 19
    • Postów: 560
    • Postów: 579

    Za mało opisałeś, widzisz nie sprawdziłeś dosłownie nic i chciał bys zeby koledzy wywrózyli co jest nie tak, wyklucz bezpiecznik i przerywacz, jak to wykluczysz to coś ci na pewno ktos podpowie.

    REKLAMA

    SCORPION EXO 520 AIR

    Zobacz co oferuje najlepszy kask motocyklowy w segmencie.

    #55519 Reply
    kondziu00
    Użytkownik
    • 1
    • Postów: 10
    • Postów: 11

    spójrz sobie podłączenie kabli jak idą od ok. akumulatora dalej sprawdź bezpieczniki przerywacz regulator napięcia w jakim stanie są i wykluczaj po kolei.

    #55569 Reply
    Motospeed
    Użytkownik
    • 4
    • Postów: 5
    • Postów: 9

    Doba dzięki w weekend to po sprawdzam.

    #55581 Reply
    zippquantum
    Użytkownik
    • 12
    • Postów: 33
    • Postów: 45

    Na 100 procent to przerywacz ;/ . Mialem tak samo kupilem przerywacz za 11 zł i kierunki jak nowe ;p

    #55595 Reply
    Kapuchon
    Użytkownik
    • 18
    • Postów: 2 671
    • Postów: 2 689

    Ehh… nawet nie sprawdziłeś co to a odrazu piszesz na forum o pomoc. Rusz łaskawie szanowne 4 litery i sprawdź czy wszystkie przewody są ok a dopiero później pisz.

Wyświetla 1 wpisów z $
Odpowiedz na: problem z elektryką ;//
Twoje informacje:




Back to top button