Romet RXL50 – problem z elektroniką.

Wyświetla 1 wpisów z $
  • Autor
    Wpisy
  • #171818
    kamil_sek
    Użytkownik
    • 1
    • 8Postów:

    Mam problem z elektroniką w Romecie RXL50 z 2008r. fabryczny silnik przebieg 21tys. Dzisiaj gdy stanąłem na światłach wyłączył się obrotomierz i wskaźnik paliwa. Po kilku kilometrach okazało się że nie działają kierunkowskazy, klakson, rozrusznik oraz światło stop. Światła mijania działają gdyż w tym modelu są one podłączone pod prądnice. Co się mogło stać? (sprawdzałem akumulator oraz bezpieczniki)

    #171819
    Wombat
    Moderator
    • 55
    • 22 024Postów:

    bezpiecznik przy akumulatorze (jeżeli jest) bo zabezpiecza wszystkie stałoprądowe odbiorniki
    akumulator zdechł
    akumulator zdechł bo zdechły obwody ładowania w stratorze albo szlag trafił regulator napięcia i nie ma ładowania

    jak bezpiecznik cały i akumulator OK to zapewne regulator napięcia- zmierz sobie czy masz ładowanie. Ew po prostu kostka sie rozpięła, drucik sie przetarł- szukaj i rób pomiary do stacyjki i za stacyjką

    #171820
    kamil_sek
    Użytkownik
    • 1
    • 8Postów:

    no stacyjka może być prawdopodobna ponieważ wcześniej jak się ustawiło ją idealnie w połowie to skutki były podobne. musze jakoś wrócić do domu z pracy 25km po trasie bez kierunków pozdro xd wieczorem coś spróbuje podziałać. ps akumulator jest nowy a ładowanie jest ponieważ chodzą światła mijania które sa podłączone pod prądnice

    #171824
    Wombat
    Moderator
    • 55
    • 22 024Postów:

    światła mijania i długie są na troche innej części uzwojenia i trochę inaczej obsługiwane przez regulator napięcia. Zeby mieć pewność to musiałbyś zmierzyć co gdzie masz i kiedy. skoro zapala to stacyjka raczej jest *przewodząca*. ale nie masz niczego co jest zasilane prądem stałym za stacyjką (choć zapłon i moduł masz)

    #171898
    kamil_sek
    Użytkownik
    • 1
    • 8Postów:

    powiem tak…. jak sam sie zepsuł tak sam sie naprawił wczoraj jak wracałem z pracy to zaczął działać normalnie i przejechałem od tej pory ok 75km i nic sie nie dzieje, ale i tak postaram się w wolnym czasie przeczyścić styki

    #171944
    Wombat
    Moderator
    • 55
    • 22 024Postów:

    będzie..będzie sie działo….

    i tak. 🙂
    musisz tam popatrzeć czy teraz działa czy nie bo wróci.

Wyświetla 1 wpisów z $
  • Musisz się zalogować, żeby odpowiedzieć w tym temacie.
Back to top button