problem z dziwną pracą silnika Aprilia SR LC FIlmik Pomocy!

Wyświetla 1 wpisów z $
  • Autor
    Wpisy
  • #152349
    dorians92
    Użytkownik
    • 7
    • 39Postów:

    witam dziś podczas jazdy motor zaczął hałasować mi tak jak na Filmiku co to może być Apka to Silnik Morini LC i zaczęło mi łapać tłoka a wcześniej tego nie było Link poniżej proszę o rady

    #152356
    Cagiva
    Użytkownik
    • 1
    • 14Postów:

    Kolego dokręć Wariator!

    #152360
    DamianRysiekSr
    Użytkownik
    • 10
    • 323Postów:

    Sprawdz najpierw czy tłumik masz dobrze dokręcony, a poza tym, sprawdz wariator.

    #152376
    dorians92
    Użytkownik
    • 7
    • 39Postów:

    tylko mi łapie tłoka i sie grzeje zaraz… więc Pompa?

    #152382
    DamianRysiekSr
    Użytkownik
    • 10
    • 323Postów:

    Możliwe, ale nie jestem pewien.

    #152387
    dorians92
    Użytkownik
    • 7
    • 39Postów:

    własnie ja też jak sprawdzić pompę??

    #152412
    Cagiva
    Użytkownik
    • 1
    • 14Postów:

    A skąd to wiesz ze ci łapie tłoka ? Bo raczej nie da się wysłuchać ze „łapie Tłoka”..

    #152413
    dorians92
    Użytkownik
    • 7
    • 39Postów:

    no bo jade jade nagle Ma odcinke… odczekam ostygnie i moze jechać dalej

    #152414
    Cagiva
    Użytkownik
    • 1
    • 14Postów:

    A temperaturę jaką pokazuje ?

    #152428
    dorians92
    Użytkownik
    • 7
    • 39Postów:

    coś mam z czujnikiem raz pokazuje a raz nie ale cylka sie dotknać nieda aż

    #152434
    DamianRysiekSr
    Użytkownik
    • 10
    • 323Postów:

    Sprawdz, czy płyn Ci nie wycieka, wszystkie złącza itp., a potem ewentualnie samą pompę.

    #152438
    Cagiva
    Użytkownik
    • 1
    • 14Postów:

    Moze masz zapowietrzony układ..

    #152443
    dorians92
    Użytkownik
    • 7
    • 39Postów:

    sprawdziłem wariator i ten hałas na filmiku to nie jego wina… co to może byc zatarta Pompa??

    #152444
    Cagiva
    Użytkownik
    • 1
    • 14Postów:

    No to moze sie pompa zaciera

    #152445
    Cagiva
    Użytkownik
    • 1
    • 14Postów:

    Jaki rok Sr’ki ?

    #152452
    dorians92
    Użytkownik
    • 7
    • 39Postów:

    2002

    #152460
    Cagiva
    Użytkownik
    • 1
    • 14Postów:

    To ten di tech juz ?

    #152463
    Vezyr
    Użytkownik
    • 18
    • 2 406Postów:

    „Łapie tłoka” widzisz i nie grzmisz…

    Jeśli ci „puchnie tłok” to pewnie od tego, iż się grzeje, może faktycznie przez tą pompę wody, która przy okazji hałasuje.

    #152467
    Cagiva
    Użytkownik
    • 1
    • 14Postów:

    Tak się składa ze mam na sprzedaż Pompe wody ale do Silnika Morini jak coś

    #152468
    dorians92
    Użytkownik
    • 7
    • 39Postów:

    no ja mam morini chyba (dolne mocowanie)

    #152469
    DamianRysiekSr
    Użytkownik
    • 10
    • 323Postów:

    Apa z 2002 roku – silnik Franco Morini, jak u mnie. Pompa do wymiany. U mnie takich hałasów nie ma, nawet latem jak zdarzyły się dłuższe trasy (30-40 km), przy 20-25 stopniach to mi się silnik nie grzał. Musisz obejrzeć w jakim stanie jest ta pompa i ewentualnie ją wymienić.

    #152470
    dorians92
    Użytkownik
    • 7
    • 39Postów:

    czyli rozebać i na co zwrócić uwage???

    #152495
    Cagiva
    Użytkownik
    • 1
    • 14Postów:

    Na bank zatarta no zobacz ja się kręci i czy hałasuje jak coś to mam taką na sell przebieg 13 tyś pisz na gg : 4023362

    #152498
    dorians92
    Użytkownik
    • 7
    • 39Postów:

    sprawa wygląda tak ze ściągłem Pompe az do magneta odpaliłem skuter i szum slychać nadal… Co moze być? i dlaczego za czeło łapać tloka

    #152513
    Cagiva
    Użytkownik
    • 1
    • 14Postów:

    Jak ty ten wariator sprawdzałeś!! To na BANK wariator..

    #152520
    szef_ff
    Użytkownik
    • 5
    • 104Postów:

    Na wolnych brzęczy wariator albo bendix rozrusznika. Możliwe ze rolki masz zużyte i latatają po bieżniach. A ja tam jeszcze w tle słyszę szumiące łożysko. Możliwe, że pompa wody już się skończyła. Jak Ci jeszcze parę razy „łapie tłoka” to do naprawy dolicz cylinder z tłokiem+ to to co masz w tej chwili zepsute.

    #152526
    dorians92
    Użytkownik
    • 7
    • 39Postów:

    koledzy w związku z waszymi radami odkręciłem cylinder głowice łożysko igiełkowe całe luzu na wale niema żadnego więc czy jest to możliwe żeby to nadal były łożyska na wale ? przeciw talerz wariatora bardzo dobrze jest przykręcany jego jeszcze nie rozkręcałem poprzedni właściciel mówił mi ze te rolki byly niedawno wymieniane poniżej daje Filmik nagrany niedawno jak chodził przed Awarią może pomoże wam to coś w rozwiązaniu mojego problemu

    #152555
    szef_ff
    Użytkownik
    • 5
    • 104Postów:

    rozkręć wariator i sprawdź w jakim stanie rolki i ślizgi (takie trójkątne plasticzki na pokrywie wariatora).

    #152559
    dorians92
    Użytkownik
    • 7
    • 39Postów:

    ślizgi są Ok rolki są już lekko kwadratowe. ale to raczej nie od rolek ten szum dziwny i to ze zaczął mi puchnąć tłok

    #152638
    szef_ff
    Użytkownik
    • 5
    • 104Postów:

    szum jest „łożyskowy” ale z której strony dobiega to juz musisz sam sprawdzić. Tłok może przyłapywać z dwóch powodów. Brak oleju w mieszance i przegrzanie. Odpal skuter, przejedź sie kawałek, poczekaj aż sie mocno nagrzeje- jak sie przegrzeje na wolnych obrotach to po prostu zgaśnie i nie narobi jakiś poważnych szkód. Zobacz czy chłodnica bedzie ciepła po 10-15 minutach pracy. Obserwuj czy nie wycieka gdzieś płyn – szczególnie gdy się zagrzeje.

Wyświetla 1 wpisów z $
  • Musisz się zalogować, żeby odpowiedzieć w tym temacie.
Back to top button