Hoatian Arrow - problem z chińskim skuterem.

Wyświetla 1 wpisów z $
  • Autor
    Wpisy
  • #169757 Reply
    Damian346
    Użytkownik
    • 1
    • Postów: 3
    • Postów: 4

    Mój skuter to haotian arrow 50 (chiński), mam problem z elektryką, nie mogę odpalić go z rozrusznika, wogóle nie ma świateł i wogóle nie reaguje po przekręceniu kluczyka, dopiero jak odpale go z kopki włączają się światła, ale podczas jazdy, gdy jadę na krótkich, bądź długich światłach, zahamuje i włączę kierunek, światłą ledwo co święcą i wszystkie migają. Jaka tego może być przyczyna? Może mi ktoś pomóc?

    #169772 Reply
    sq3llh
    Użytkownik
    • 13
    • Postów: 270
    • Postów: 283

    Jak nie masz prądu na niczym, znaczy nawet kierunki nie działają to możesz mieć padniety akumulator,albo poszukaj bezpiecznika. prawdo podobnie znajdziesz go koło akumulatora . Drugi może być gdzieś pod owiewką ,przy stacyjce .

    REKLAMA

    SCORPION EXO 520 AIR

    Zobacz co oferuje najlepszy kask motocyklowy w segmencie.

    #169776 Reply
    Damian346
    Użytkownik
    • 1
    • Postów: 3
    • Postów: 4

    Mam prąd po odpaleniu z kopki, aku nowy, bezpieczniki sprawdzone

    #169777 Reply
    Wombat
    Moderator
    • 55
    • Postów: 21 315
    • Postów: 21 370

    a sprawdziłeś czy z tego nowego aku gdziekolwiek prąd dochodzi ?

    #169778 Reply
    sq3llh
    Użytkownik
    • 13
    • Postów: 270
    • Postów: 283

    Jak odpalisz go z kopa, to prąd jest czy nie ?, Sprawdź jakie masz napięcie ładowania,bo mógł też paść regulator napięcia i popalił co mógł. Naj częściej żarówki lecą i wskaźniki. moduł jest nieco bardziej odporny. Po za tym możesz też wyjąć żarówkę z oprawki i sprawdź jakie jest napięcie. Dodatkowo może też być brak masy. Posprawdzaj wszystkie kostki. Jak odpalisz skuter ,to zobacz czy ładownie jest .powinno być koło 15V ,A jak sprawdzałeś bezpieczniki ? na oko ? to lepiej weź jaki miernik i sprawdź raz jeszcze bo wiem że na oko to może byc róznie.

    #174371 Reply
    Damian346
    Użytkownik
    • 1
    • Postów: 3
    • Postów: 4

    Prąd z aku na pewno dochodzi, bo jak odpale go bez aku to światła słabo świecą, a gdy podłączę aku to światła działają normalnie, jestem pewny, że nie mam ładowania. Regulator kupiłem nowy i jest to samo :/

    #174380 Reply
    snajper061
    Użytkownik
    • 2
    • Postów: 689
    • Postów: 691

    wyjmij aku odpal z kopa dołóż żarówkę do kabli aku + do + a- do- jak sie zaświeci to masz ładowanie żarówka 5w możesz wziąc z migacza jak nie masz luzem.a aku raczej do d…

    #174432 Reply
    Damian346
    Użytkownik
    • 1
    • Postów: 3
    • Postów: 4

    Mierzyłem dzisiaj napięcie i jest ono takie samo na odpalonym silniku i na zgaszonym

    #174433 Reply
    snajper061
    Użytkownik
    • 2
    • Postów: 689
    • Postów: 691

    regulator do wymiany lub cewka ładowania.

Wyświetla 1 wpisów z $
Odpowiedz na: Hoatian Arrow - problem z chińskim skuterem.
Twoje informacje:




Back to top button