Hoatian Arrow - problem z chińskim skuterem.

Dodaj nowy temat na forum

! Forum Serwis Hoatian Arrow - problem z chińskim skuterem.

Ten temat zawiera 8 odpowiedzi, ma 4 głosy i był aktualizowany ostatnio przez Zdjęcie profilowe snajper061 snajper061 6 lata, 1 miesięcy temu.

Oglądasz 9 postów - 1 przez 9 (z 9 łącznie)
  • Autor
    Wpisy
  • #169757 Odpowiedź
    Zdjęcie profilowe Damian346
    Damian346
    Użytkownik
    • Postów: 4

    Mój skuter to haotian arrow 50 (chiński), mam problem z elektryką, nie mogę odpalić go z rozrusznika, wogóle nie ma świateł i wogóle nie reaguje po przekręceniu kluczyka, dopiero jak odpale go z kopki włączają się światła, ale podczas jazdy, gdy jadę na krótkich, bądź długich światłach, zahamuje i włączę kierunek, światłą ledwo co święcą i wszystkie migają. Jaka tego może być przyczyna? Może mi ktoś pomóc?

    #169772 Odpowiedź
    Zdjęcie profilowe sq3llh
    sq3llh
    Użytkownik
    • Postów: 283

    Jak nie masz prądu na niczym, znaczy nawet kierunki nie działają to możesz mieć padniety akumulator,albo poszukaj bezpiecznika. prawdo podobnie znajdziesz go koło akumulatora . Drugi może być gdzieś pod owiewką ,przy stacyjce .

     
    Czytaj
    REKLAMA

    Poznaj Junaka M12 Vintage 125 na prawo jazdy B

    Bądź oryginalny i wyróżnij się na drodze z Junakiem M12 Vintage 125. Niezawodny silnik z wtryskiem paliwa. Szprychowe, duże koła. System hamulcowy CBS. Do tego matowe malowanie i potężna doza komfortu zarówno podczas jazdy po mieście, jak również wszędzie tam, gdzie poniesie wzrok. Spełnij swoje marzenia o nowym Junaku. Już za 9 199 PLN.
    #169776 Odpowiedź
    Zdjęcie profilowe Damian346
    Damian346
    Użytkownik
    • Postów: 4

    Mam prąd po odpaleniu z kopki, aku nowy, bezpieczniki sprawdzone

    #169777 Odpowiedź
    Zdjęcie profilowe Wombat
    Wombat
    Moderator
    • Postów: 20 466

    a sprawdziłeś czy z tego nowego aku gdziekolwiek prąd dochodzi ?

    ziuuummmm…. (nie bije piany na PW)
    #169778 Odpowiedź
    Zdjęcie profilowe sq3llh
    sq3llh
    Użytkownik
    • Postów: 283

    Jak odpalisz go z kopa, to prąd jest czy nie ?, Sprawdź jakie masz napięcie ładowania,bo mógł też paść regulator napięcia i popalił co mógł. Naj częściej żarówki lecą i wskaźniki. moduł jest nieco bardziej odporny. Po za tym możesz też wyjąć żarówkę z oprawki i sprawdź jakie jest napięcie. Dodatkowo może też być brak masy. Posprawdzaj wszystkie kostki. Jak odpalisz skuter ,to zobacz czy ładownie jest .powinno być koło 15V ,A jak sprawdzałeś bezpieczniki ? na oko ? to lepiej weź jaki miernik i sprawdź raz jeszcze bo wiem że na oko to może byc róznie.

     
    Czytaj
    REKLAMA

    Poznaj Garaż BMW pełen motocykli gotowych do odbioru.

    W ofercie Garaż BMW odnajdziesz fabrycznie nowy bądź używany motocykl w doskonałym stanie. Wejdź i sprawdź jak blisko jest Twój wymarzony motocykl BMW. Skorzystaj z atrakcyjnego finansowania w programie BMW 3asy ride
    #174371 Odpowiedź
    Zdjęcie profilowe Damian346
    Damian346
    Użytkownik
    • Postów: 4

    Prąd z aku na pewno dochodzi, bo jak odpale go bez aku to światła słabo świecą, a gdy podłączę aku to światła działają normalnie, jestem pewny, że nie mam ładowania. Regulator kupiłem nowy i jest to samo :/

    #174380 Odpowiedź
    Zdjęcie profilowe snajper061
    snajper061
    Użytkownik
    • Postów: 692

    wyjmij aku odpal z kopa dołóż żarówkę do kabli aku + do + a- do- jak sie zaświeci to masz ładowanie żarówka 5w możesz wziąc z migacza jak nie masz luzem.a aku raczej do d…

    #174432 Odpowiedź
    Zdjęcie profilowe Damian346
    Damian346
    Użytkownik
    • Postów: 4

    Mierzyłem dzisiaj napięcie i jest ono takie samo na odpalonym silniku i na zgaszonym

    #174433 Odpowiedź
    Zdjęcie profilowe snajper061
    snajper061
    Użytkownik
    • Postów: 692

    regulator do wymiany lub cewka ładowania.

Oglądasz 9 postów - 1 przez 9 (z 9 łącznie)
Odpowiedz do: Hoatian Arrow - problem z chińskim skuterem.
Informacje o Tobie: