Problem z brakiem prędkości, skuter ma muła..

Dodaj nowy temat na forum

! Forum Serwis Problem z brakiem prędkości, skuter ma muła..

Ten temat zawiera 16 odpowiedzi, ma 8 głosów i był aktualizowany ostatnio przez Zdjęcie profilowe MrJakub654 MrJakub654 6 lata, 10 miesiące temu.

Oglądasz 10 postów - 1 przez 10 (z 17 łącznie)
  • Autor
    Wpisy
  • #81370
    Zdjęcie profilowe MrJakub654
    MrJakub654
    Użytkownik
    • Postów: 164

    Witam, pisze w imieniu kolegi, któremu nie wiadomo, dlaczego coś stało się z skuterem. Dokładniej mówiąc, stał on 2dni w garażu, kolega go rozgrzał, pogazował trochę i ruszył, jechał ok 4km i więcej niż 40km/h nie dało się wyciągnąć, mówił, że skuter do 20 jakoś jedzie normalnie, a po przekroczeniu owej prędkości przymula i spada moc, tzn. skuter traci obroty, nawet jak doda się gazu, to on nie reaguje, odejmuje się, to samo, dopiero, gdy spadnie poniżej 20 elegancko można dodać i odjąć gazu, ale po przekroczeniu owej prędkości nie, sam nim jechałem i jest to prawda, skuter po prostu powyżej 20 nie reaguje na gaz… Sprawdzałem to na stopkach, wchodzi na full obroty bez problemu, sprawdzałem sprzęgło, jak i gaźnik i filtr powietrza wszystko jest oryginalne, tyle, że blokady są ściągnięte. Przeczyściłem mu filtr powietrza tzn. wkład gąbkowy gorącą wodą i płynem, po czym wysuszyłem go kompresorem i założyłem, dalej to samo, skuter po 20 nie ma prędkości, dostaje muła i obroty z norm spadają niemal, że o połowe i tak do 40, dalej nie idzie, z górki skuter przygasa, jedzie nie całe 40, pod górkę to samo, po prostej również taka sama sytuacja. WSZYSTKO JEST ORYGINALNE nic nie było wymieniane, przeczyszczony został cały wężyk z paliwa, sprawdzone wszystkie kable modułu, wężyki itd. i dalej to samo, nie wiadomo, dlaczego, 2 dni temu jeździł kumpel ze mną ok 75km/h i nie było problemu.

    Skuter, to zwykły chińczyk ”firmy” RM Motors ( FOX )
    Przebieg: 4600KM
    Stan: Bdb, prócz usterki, która teraz wystąpiła.
    Wszystko jest ORYGINALNE !! Powiedzcie, co można zrobić w tej sytuacji, bo kumpel się denerwuje, co się z tym chińczykiem dzieje, a ja nie wiem, jak mu pomóc, więc proszę was o pomoc.

    #81373
    Zdjęcie profilowe MrJakub654
    MrJakub654
    Użytkownik
    • Postów: 164

    Linka gazu jest ok, nie jest zbyt luźna, ani naciągnięta, skuter jeździł, ale nagle coś się stało, olej wymieniany 70km temu, skuter to 4T, cylinder jest ok, rozkręcany był kartery sprawdzone, wyczyszczone itd. i dalej to samo, ja już nie wiem, co to może być, pomóżcie.

     
    Czytaj
    REKLAMA

    SŁONECZNA OFERTA SUZUKI

    AdvertisementStreet czy Adventure? Teraz w tej samej cenie!
    #81377
    Zdjęcie profilowe romet727p10
    romet727p10
    Użytkownik
    • Postów: 471

    Seria 75 km/h w 2 osoby?! Zobaczcie co z wariatorem i sprzęgłem.

    #81378
    Zdjęcie profilowe MrJakub654
    MrJakub654
    Użytkownik
    • Postów: 164

    Nieee 75 samemu, ja jechałem obok..

    #81394
    Zdjęcie profilowe
    Anonimowy
    • Postów: 795

    2t, 4t ?

     
    Czytaj
    REKLAMA

    UNIWERSALNE KUFRY BOCZNE. KOMPLET ZA 529,00 zł. Darmowa wysyłka

    Uniwersalne motocyklowe kufry boczne ADV wraz ze stelażami w zestawie. Wykonane z lekkiego, wytrzymałego i odpornego na uderzenia polipropylenu. Posiadają elementy odblaskowe. Zamykane na zamek. Dwa kluczyki w komplecie. Wysyłka w 24h.
    #81395
    Zdjęcie profilowe MrJakub654
    MrJakub654
    Użytkownik
    • Postów: 164

    4T pisałem przecież.. ” skuter to 4T ”

    #81403
    Zdjęcie profilowe Fubu2PL
    Fubu2PL
    Użytkownik
    • Postów: 593

    niech wyreguluje porządnie gaznik i wyczyśći gaznik

    #81409
    Zdjęcie profilowe Im_Jurek
    Im_Jurek
    Użytkownik
    • Postów: 484

    a zawory? one niekiedy potrafią życie zepsuć – ale tu pewnie jest filtr – wyjmii wkład isię kawałek przejedź, dolot do filtr tez wyjmij

    ___________________________
    jeżeli pomogłem – obejrzy galerię
    [url=http://www.fodey.com/generators/animated/ninjatext.asp][img]http://r9.fodey.com/2227/8bf90065c61545eab2a5b9a9a3f88fc5.0.gif[/img][/url]
    #81414
    Zdjęcie profilowe piter2080
    piter2080
    Użytkownik
    • Postów: 46

    może lewego powietrza gdzies dostaje

    #81420
    Zdjęcie profilowe Stiopa
    Stiopa
    Użytkownik
    • Postów: 121

    Skoro było dobrze, postał dwa dni i jest źle, to z pewnością nie są to zawory, gaźnik czy filtr powietrza (wykluczam sabotaż). Zaworów oczywiście nie zaszkodzi sprawdzić, czy przeczyścić filtra. Przyczyną niedomagań jest jednak zawilgotniały kabel wysokiego napięcia. Jeśli jest w plastikowej koszulce-pozbądź się jej, a kabel wysusz suszarką. Na trochę pomoże.

Oglądasz 10 postów - 1 przez 10 (z 17 łącznie)

Ups... Musisz się zalogować, lub zarejestrować żeby odpowiedzieć w tym temacie.
Przejdź do Rejestracja lub Logowanie