Problem z bezpiecznikiem Longija

Dodaj nowy temat na forum

! Forum Serwis Problem z bezpiecznikiem Longija

Ten temat zawiera 43 odpowiedzi, ma 4 głosy i był aktualizowany ostatnio przez Zdjęcie profilowe Kingade Kingade 6 lata, 1 miesięcy temu.

Oglądasz 10 postów - 1 przez 10 (z 44 łącznie)
  • Autor
    Wpisy
  • #29519
    Zdjęcie profilowe haaxproox
    haaxproox
    Użytkownik
    • Postów: 51

    Witam Serdecznie.
    Nie wiedziałem czy to odpowiedni dział więc jeśli nie przepraszam.
    Kupiłem synowi skuterek Longijia jakiś rok temu.
    Dziś wymieniałem w nim akumulator i po podłączniu stopiła mi się obudowa bezpiecznika która idzie plusowym kablem.
    Czy przepalona tyla żarówka od kierunkowskazu ma coś z tym wspólnego ?

    Dodam ze jestem zielony

    #29522
    Zdjęcie profilowe Suawek
    Suawek
    Użytkownik
    • Postów: 888

    Na pewno podłączyłeś plus do plusa i minus do minusa?
    Szczerze mówiąc zwarcie powinno przepalić bezpiecznik a nie zacząć spawać, dziwna sprawa.
    Przepalona żarówka na pewno nie spowoduje takiego efektu.

     
    Czytaj
    REKLAMA

    Zimowy przegląd w ASO Honda do 25% taniej

    Nie czekaj w kolejce na serwis wiosną. Skorzystaj z zimowego przeglądu w ASO Honda i zyskaj do 25% na olej, części i serwis.W akcji biorą udział wszystkie autoryzowane stacje obsługi Honda. Umów się na wizytę u lokalnego dealera pomiędzy 14 października, a 21 grudnia 2019.
    #29525
    Zdjęcie profilowe haaxproox
    haaxproox
    Użytkownik
    • Postów: 51

    Mechanikiem nie jestem ale podłączyć akumulator raczej umiem.
    Pofatygowałem się do garażu zrobić zdjęcie
    Przepraszam za jakość ale nie chciało mi się szukać aparatu i telefonem pstrykłem.

    http://imageshack.us/photo/my-images/715/zdjcie000ic.jpg/

    Aha akumulator jest żelowy.
    Po podłączeniu oraz pierwszym uruchomieniu oraz zgaszeniu skutera coś w środku bulgotało że tak to określę.

    Czy ten jakiś regulator napięcia ma coś wspólnego z tym ?

    #29538
    Zdjęcie profilowe Suawek
    Suawek
    Użytkownik
    • Postów: 888

    Że tak powiem, g.. widać. Jak dla mnie jest zwarcie w akumulatorze czyli akumulator do wymiany jak gotuje się po uruchomieniu.

    #29545
    Zdjęcie profilowe dychul
    dychul
    Użytkownik
    • Postów: 971

    Witaj, jeśli wytapia się gniazdo bezpiecznika, a bezpiecznik nie przepala się oznacza. Gniazdo bezpiecznika jest pokryte śniedzią albo styki bardzo ścisło nie przylegają do bezpiecznika. Druga ewentualność jest taka, że jest zwarcie w instalacji, a bezpiecznik o dużej wartości prądowej nie przepala się więc pali się gniazdo bezpiecznika. Żelowy akumulator w żadnym wypadku nie powinien wydawać jakiegokolwiek dźwięku. Widziałem raz taki przypadek jak akumulator 6V był podłączony pod prostownik 12V. Moim zdaniem masz jakieś zwarcie w instalacji. Pytasz czy może zrobić zwarcie żarówka kierunkowskazu. Tak może, w pierwszej kolejności uszkadza się w takim przypadku przerywacz kierunkowskazów. Jeśli przed wymianą akumulatora było wszystko ok, możliwe, że coś źle podłączyłeś, lub przyciąłeś jakiś kabel, który styka się teraz z masą.

    [URL=http://www.motostat.pl/vehicle-stats/35595] [IMG]http://www.motostat.pl/user_images/35595/icon3.png[/IMG][/URL]
    [URL=http://www.motostat.pl/vehicle-stats/35599] [IMG]http://www.motostat.pl/user_images/35599/icon3.png[/IMG][/URL]
    [URL=http://www.motostat.pl/vehicle-stats/61978] [IMG]http://www.motostat.pl/user_images/61978/icon3.png[/IMG][/URL]
     
    Czytaj
    REKLAMA

    Kominiarka motocyklowa teraz za 10,59 PLN z tanią i szybką wysyłką

    Zadbaj o swoje zdrowie na motocyklu. Kominiarka pod kask to ochrona Twoich górnych dróg oddechowych i komfort termiczny w chłodne dni. Wysyłka w 24h. Paczkomat 12,50 PLN i darmowy zwrot do 14 dni.
    #29670
    Zdjęcie profilowe haaxproox
    haaxproox
    Użytkownik
    • Postów: 51

    Sprawdziłem wszytskie kable tego bzyka powiem nie było łatwo ;/
    Znalazłem kabelek który był przetarty i trzymał się na 4-10 drucikach dodam że był on owinięty oraz znajdował się w rurce. Był to kabel od przednich swiateł
    To mogła być przyczyna ?

    #29689
    Zdjęcie profilowe Suawek
    Suawek
    Użytkownik
    • Postów: 888

    Raczej nie, ale pewny nie jestem. Szybciej by się kabel usmażył, no i nie tłumaczy to dlaczego gotował się akumulator.

    #29694
    Zdjęcie profilowe haaxproox
    haaxproox
    Użytkownik
    • Postów: 51

    Może regulator napięcia coś ma do tego ?

    #29746
    Zdjęcie profilowe haaxproox
    haaxproox
    Użytkownik
    • Postów: 51

    Podłączyłem w miejsce bezpiecznika żarówkę od kierunkowskazu.
    Po podłączeniu akumulatora ona się zaświeciła.
    Odpinałem wszystkie możliwe kostki i żarówka nie gasła.
    sprawdzałem 2x każdy przewód i jest ok.
    Po odłączeniu regulatora napięcia żarówka zgasła.
    Czy to jest przyczyną zwarcia ?

    #29754
    Zdjęcie profilowe dychul
    dychul
    Użytkownik
    • Postów: 971

    Zarówka powinna świecić się pełnym światłem jeżeli jedno włókno żarówki będzie podłączone do masy (-) np. dotkniesz do ramy motorka lub bezpośrednio do (-) zacisku akumulatora, a drugie włókno do przewodu przy bezpiecznikach(+), który zasila ten bezpiecznik. Jeśli żarówkę łączysz pomiędzy przewody tego bezpiecznika to tworzysz taki układ jak jest na choince. Jeśli żarówka świeci się pełnym światłem oznacza to, że jest gdzieś zwarcie. Zastanawia mnie to, iż ona nie gaśnie po odpięciu wszystkich kostek. Teraz trzeba prześledzić po wiązce elektrycznej gdzie zmierza przewód do którego jest podpięta żarówka. Po nitce do kłębka. Może okazać się, że wiązka jest gdzieś przetarta lub przy montażu czegoś przewód został przypadkowo skręcony pomiędzy dwoma metalowymi elementami. motorka. W ostateczności może zdarzyć się tak jak ja miałem w swoim motorze, że przyczyna leży wewnątrz wiązki. Jednak w pierwszej kolejności sprawdź dokąd biegnie ten przewód do którego podpięta jest żarówka i odłącz jego. Jeśli żarówka zgaśnie trzeba będzie szukać dalej, aż znajdziesz przyczynę zwarcia. Z zawodu jestem elektrykiem samochodowym i miłośnikiem motorów. Jeśli jesteś z Warszawy lub okolic chętnie zerknę. Popatrzyłem na twoją tablicę. Konin to troszkę daleko kruca bomba 🙁

    [URL=http://www.motostat.pl/vehicle-stats/35595] [IMG]http://www.motostat.pl/user_images/35595/icon3.png[/IMG][/URL]
    [URL=http://www.motostat.pl/vehicle-stats/35599] [IMG]http://www.motostat.pl/user_images/35599/icon3.png[/IMG][/URL]
    [URL=http://www.motostat.pl/vehicle-stats/61978] [IMG]http://www.motostat.pl/user_images/61978/icon3.png[/IMG][/URL]
Oglądasz 10 postów - 1 przez 10 (z 44 łącznie)

Ups... Musisz się zalogować, lub zarejestrować żeby odpowiedzieć w tym temacie.
Przejdź do Rejestracja lub Logowanie