Problem z bezpiecznikami Benelli 491

Wyświetla 1 wpisów z $
  • Autor
    Wpisy
  • #278602
    Anonim
    Gość
    • Postów: 89 724

    Witam MOze mi ktoś pomóc po założeniu nowego bezpiecznika i po dpaleniu natychmiast bezoiecznik zostaje spalony. Ktoś wiejaka jest tego przyczyna?? Prosze o szybko odpowiedz Z góry dzięki

    #278603
    Anonim
    Gość
    • Postów: 89 724

    źle podpięte klemy, tzn. masz pewnie podpięte + do – i pali ci bezpiecznik

    REKLAMA

    RZUĆ WYZWANIE MIASTU Z BMW G 310 R

    Obudź się z uśmiechem na twarzy bo każdy dzień z BMW G 310 R to szansa na spróbowanie czegoś nowego. Kompletny pakiet ma wszystko, czego potrzebujesz – w tym nowoczesne światło do jazdy dziennej. Dzięki zoptymalizowanemu silnikowi z Ride by Wire i sprzęgłem z funkcją Anti-Hopping pojazdem jeździ się intuicyjnie i zwinnie, niezależnie od tego, czy wybierasz się do pracy, na randkę czy poza miasto. Przekonaj się o zwrotności, łatwości obsługi i sportowym charakterze G 310 R i każdego dnia stawiaj sobie nowe, większe wyzwania.

    #278604
    Anonim
    Gość
    • Postów: 89 724

    raczej nie czerwone do + niebieski do – wiec chyba dobrze

    #278605
    Anonim
    Gość
    • Postów: 89 724

    Musisz mieć gdzieś zwarcie. Posprawdzaj wszystkie kable. Zmieniałeś może ostatnio żarówki?

    #278606
    Anonim
    Gość
    • Postów: 89 724

    Posprawdzaj czy gdzieś nie ma jakiegos kabla przetartego który dotyka metalu bo to wtedy się zwarecie robi. Robiles ostatnio cos w sqterze?? Kiedy pierwszy raz się prepali?

    #278607
    Anonim
    Gość
    • Postów: 89 724

    robiłem muszę znowu zdjąć wszystkie plastiki 🙁 Dzięki za pomoc

Wyświetla 1 wpisów z $
  • Musisz się zalogować, żeby odpowiedzieć w tym temacie.
Back to top button