PROSZĘ O POMOC. Alarm myli alarm z pipkaniem na wyszukiwanie na parkingu

Wyświetla 1 wpisów z $
  • Autor
    Wpisy
  • #72488 Reply
    Krzychu415
    Użytkownik
    • 1
    • 6Postów:

    Witam, mam mały problem z moim alarmem. Zamontowałem swój alarm podłączając tylko kostke, super działa. ALE, jak włącze alarm i porusze skuterem to pipka pięć razy a tak powinno być jak włącze pilotem funkcje wyszukiwania na parkingu, natomiast jak włączam funkcje wyszukiwania na parkingu to zaczyna wyś normalny alarm ;/. Może mi ktoś coś poradzić jak rozwiązać ten problem ???

    Jeżeli istnieje już podobny temat to z góry przepraszam, jestem nowy.

    Jak by co to podam jeszcze moje GG: 1401536. Proszę o szybką odpowiedź.

    #73757 Reply
    Krzychu415
    Użytkownik
    • 1
    • 6Postów:

    odświerzam

    #73761 Reply
    Hiszpan36
    Użytkownik
    • 7
    • 79Postów:

    Zamień któreś z kabelków. Przyda Ci się probówka taka z igiełką. Włącz alarm i poszukaj na którym kablu jest prąd, tak samo z pikaniem. Jeżeli metodą prób i błedów dojdziesz który kabel odpowiada za co to zamień je. Ja bym tak zrobił 😉

    #74251 Reply
    Krzychu415
    Użytkownik
    • 1
    • 6Postów:

    A wiesz jak wyciągnąc kabelki z wtyczki ??

    #74252 Reply
    Hiszpan36
    Użytkownik
    • 7
    • 79Postów:

    Z kąd jesteś? he he bo elektryke lubie 😉

    #74348 Reply
    Krzychu415
    Użytkownik
    • 1
    • 6Postów:

    Olszyna, Dolnośląskie

    #74483 Reply
    Krzychu415
    Użytkownik
    • 1
    • 6Postów:

    A wiesz jak wyciągnąć te kabelki ??

Wyświetla 1 wpisów z $
Odpowiedz na: PROSZĘ O POMOC. Alarm myli alarm z pipkaniem na wyszukiwanie na parkingu
Twoje informacje:




Back to top button