! Forum Serwis problem z 4t

Ten temat zawiera 24 odpowiedzi, ma 11 głosów i był aktualizowany ostatnio przez  szyszu3 7 lata, 5 miesiące temu.

Oglądasz 5 postów - 21 przez 25 (z 25 łącznie)
  • Autor
    Wpisy
  • #65650
    Zdjęcie profilowe Bartolini
    Bartolini
    Użytkownik
    • Postów: 373

    W takim razie może wina statora…

    #65666

    szyszu3
    Użytkownik
    • Postów: 837

    Gadalem z kolegą, który się troche na tym zna to od razu powiedział że to moduł.

    Ja w korkach nie stoje.
     
    Czytaj
    REKLAMA

    Kup motocykl Triumph i zyskaj do 25%

    Wyprzedaż Triumph w ramach akcji Używany Gwarantowany. Skontaktuj się z autoryzowanym dealerem i kup sprawdzony motocykl z niewielkim przebiegiem bez ryzyka. Skorzystaj także ze specjalnych rabatów w ramach wyprzedaży nowych motocykli z rocznika 2019.
    #65747

    szyszu3
    Użytkownik
    • Postów: 837

    A jednak nie. To nie moduł. Coś się dzieje z iskrą. Nie ma wgl iskry. Cewka dobra, moduł też. I dla tego jak jechałem to zanikała iskra i gasł. Co to może jeszcze być ?

    Ja w korkach nie stoje.
    #65752
    Zdjęcie profilowe R2_D2
    R2_D2
    Użytkownik
    • Postów: 582

    Może kabel wysokiego napięcia ma przebicie na masę i stąd te zanikania iskry.

    Pełgot it’s the best….!
    #65754

    szyszu3
    Użytkownik
    • Postów: 837

    Jakby miał przebić to już dawno by mnie pieprzło.xd A do modułu powinien dochodzić prąd na zgaszonym silniku ?

    Ja w korkach nie stoje.
     
    Czytaj
    REKLAMA

    Torba motocyklowa Junak. Kup teraz

    Jesteś fanem marki Junak i szukasz uniwersalnej torby, którą możesz zabierać ze sobą wszędzie gdzie tylko zechcesz.
Oglądasz 5 postów - 21 przez 25 (z 25 łącznie)

Ups... Musisz się zalogować, lub zarejestrować żeby odpowiedzieć w tym temacie.
Przejdź do Rejestracja lub Logowanie