Problem Router pluss 4t

Dodaj nowy temat na forum

! Forum Grupy Dyskusyjne Skutery, Motorowery i Motocykle Router Problem Router pluss 4t

Ten temat zawiera 2 odpowiedzi, ma 2 głosy i był aktualizowany ostatnio przez Zdjęcie profilowe ostry957 ostry957 4 lata, 7 miesiące temu.

Oglądasz 3 posty - 1 przez 3 (z 3 łącznie)
  • Autor
    Wpisy
  • #186484
    Zdjęcie profilowe ostry957
    ostry957
    Użytkownik
    • Postów: 13

    Witam. Mam skutera od 4 lat. Jakoś w sierpniu 2014 wymieniłem w skuterze tłok i głowicę na pojemność 80cc. Od początku po wymianie skuter w jednej chwili jak ruszam to nagle go zamula. JAkby rozrząd był źle ustawiony. Nigdy mi na tym zamuleniu nie zgasł. Nwm jakby to wam wytłumaczyć. Jak ktos kiedyś cioł piłą shtil to jak odpalimy ja na ssaniu to jak chcemy ciąć za szybko to nagle zmula i gaśnie.

    #186487
    Zdjęcie profilowe paci
    paci
    Moderator
    • Postów: 5 737

    A dyszę wymieniłeś pod 80 [72ccm] i zawory w głowicy dotarte?

     
    Czytaj
    REKLAMA

    Junak 126 teraz za 279,95 zł miesięcznie

    Wybierając nowego Junaka 126 możesz skorzystać z promocyjnego finansowania RSSO 0% bez ukrytych kosztów i wpłaty własnej. Już za 279,95 zł miesięcznie (20 rat 0%) możesz wyjechać z salonu nowym motocyklem Junak 126!
    #187663
    Zdjęcie profilowe ostry957
    ostry957
    Użytkownik
    • Postów: 13
Oglądasz 3 posty - 1 przez 3 (z 3 łącznie)

Ups... Musisz się zalogować, lub zarejestrować żeby odpowiedzieć w tym temacie.
Przejdź do Rejestracja lub Logowanie