Problem po zmianie paska – Router City Line 50

Wyświetla 1 wpisów z $
  • Autor
    Wpisy
  • #142824
    Sebastian Mikołajewski
    Użytkownik
    • 6
    • 21Postów:

    Witam. Dziś kupiłem pasek wzmacniany, za 60 zł. Zamontowałem go, złożyłem wszystko do końca, odpaliłem z kopki a skuter miał dziwne obroty. Cały drgał, wydawał dziwne dźwięki, jakby coś skrzypiało/warczało/harczyło a co najgorsze to koło tylne samo się kręciło dość szybko. Gdy dodawałem gazu to dźwięk był normalny, jak powinien. Gdy chciałem spróbować pojechać to skuter nagle nie miał mocny, przez moje obciążenie, nie chciał zupełnie ruszyć. Ale gdy stoi na stópce centralnej to moc jest. Strasznie dziwne. Sprawdzałem podczas działania silnika, czy pasek pracuje i inne podzespoły i wszystko było ok, więc sprawdziłem gaźnik – tam też wszystko ok. Co to mogło się stać? Korbowody, przekładnia? Kompletnie nie wiem co robić, a sezon się kończy 🙁
    Dodam jeszcze, że gdy pasek był urwany to silnik miał normalne obroty, wszystko było ok, poza tym, że tylne koło stało w miejscu.

    #142825
    martin1996a
    Użytkownik
    • 47
    • 546Postów:

    To coś źle złoźyłeś rozłóż i jeszcze raz włoż

    #142829
    michal98
    Użytkownik
    • 64
    • 501Postów:

    Nowy pasek się musi ułożyć ja jak kupiłem nowy to się ciągle koło kręciło i tesz jak ruszałem to nie chciał iść a obroty miał duże

    #142837
    Sebastian Mikołajewski
    Użytkownik
    • 6
    • 21Postów:

    Czyli co w tej sytuacji zrobić? Katować go i gazować ?

    #142842
    michal98
    Użytkownik
    • 64
    • 501Postów:

    Jeździć narmalnie tylko delikatnie ruszaj i się odepchnij żeby ruszył…

    #142860
    BartezTGB
    Użytkownik
    • 1
    • 13Postów:

    A co sie stalo z tamtym paskiem ? Ja mialem routera i pasek mi strzelil wiec.kupilem.nowy zalozylem i mialem ten sam problem co ty, poczytalem troche w necie i okazalo sie ze poprzestawialy sie rolki w wariatorze wiec rozebralem wariator i zlozylem tak.jak byc.powinno i wszystko bylo ok

    #142870
    Sebastian Mikołajewski
    Użytkownik
    • 6
    • 21Postów:

    Ostatnio ciągle mam problemy z tym skuterem, ciągle coś się dzieje…
    Dokładnie, jeżeli chodzi o ten cały pasek to stało się to:

    http://www.skuterowo.com/forums/topic/zablokowane-tylnie-kolo-router-city-line-50-2011

    http://www.skuterowo.com/forums/topic/router-city-line-50-jaki-pasek-kupic

    A jak zdjąć samemu ten wariator? Dziś próbowałem z kumplem ściągać wariator, zrobiliśmy bokade młotkiem, żeby się nie ruszał i tylko młotek złamaliśmy. Musiałem ciągnąć skuter do najbliższej wulkanizacji po pneumata (1,5 km) , jeżeli to rolki i trzeba i trzeba znowu odkręcać, to jak to zrobić samemu, bo nie chcę wracać do tej wulkanizacjii bo bardzo nie miła obsługa i potraktowali mnie jak… Dobrze chociaż, że kasy nie ściągneli za głupie odkręcenie śruby.

    #142884
    BartezTGB
    Użytkownik
    • 1
    • 13Postów:

    Sciagasz to wszystko po lewej i tam masz rolki i musisz je ulozyc prawidlowo ja nie wiedzialem o co z tym chodzi ale jak to zdjalem to domyslilem sie jak to ma byc

    #142927
    Sebastian Mikołajewski
    Użytkownik
    • 6
    • 21Postów:

    Wiem, że trzeba ściągnąć to po lewej, tylko jak to zablokować, żeby się nie ruszało. Jakieś sposoby prócz pneumata?

    #142957
    statorable
    Uczestnik
    • 17
    • 226Postów:

    spróbuj paskowym kluczem do filtrów oleju. gdyby był łańcuchowy, byłoby jeszcze lepiej. Na pewno nie odkręcaj tak jak ja, tzn. przez uderzanie np. młotkiem w klucz nasadowy z poprzecznie założoną przedłużką. Wtedy przeskoczył mi rozrząd.
    I pamiętaj o ponownym, prawidłowym ułożeniu rolek na swoich miejscach.
    Ja nie zwróciłem na to uwagi i miałem trzy dni problemów…

    http://www.skuterowo.com/forums/topic/toros-gp500-po-zerwaniu-paska-i-silowej-wymianie-nie-odpala#post-140771

    #143545
    Sebastian Mikołajewski
    Użytkownik
    • 6
    • 21Postów:

    Nadal mam problem ze zdjęciem wariatora oraz sprzęgła… Już kompletnie nie mam pomysłow jak zablokować… Chyba jednak muszę pchać do najbliższej wulkanizacji pod pneumata i bólić…

    #143550
    rogo54
    Użytkownik
    • 10
    • 113Postów:
    #143560
    pawcio20
    Użytkownik
    • 0
    • 81Postów:

    idź jednak do wulkanizacji

    #143569
    peciula
    Użytkownik
    • 8
    • 143Postów:

    Albo zakup blokadę tłoka

    #143571
    pawcio20
    Użytkownik
    • 0
    • 81Postów:

    no tak. dobrze peciula

    #143635
    Sebastian Mikołajewski
    Użytkownik
    • 6
    • 21Postów:

    Po długich godzinach męczarni z wariatorem i sprzęgłem wkońcu zdjąłem… Sprawdziłem, wszystko ok, złożylem spowrotem i nadal to samo. Skuter cały drga, nie ma mocy, gdy stoi na stópce to moc jest, ale gdy na niego usiądę i chcę ruszyć to zupełnie nie da rady, muszę się odpychać, ale o jeździe po ulicy mogę zapomnieć. Gdy stoi w miejscu na stópce to koło samo się rusza, mimo regulowania gaźnika, kręcania śrubką w lewą stronę przestaje koło się ruszać ale obroty są bardzo niskie, aż skuter gaśnie. Już nie mam siły do niego… Nie wiem czego to może być powodem, strasznie dziwna sprawa… Jeszcze jakieś rady, pomysły?

Wyświetla 1 wpisów z $
  • Musisz się zalogować, żeby odpowiedzieć w tym temacie.
Back to top button