Problem odpalania ROMET ROUTER BASSA 50

Wyświetla 1 wpisów z $
  • Autor
    Wpisy
  • #84272
    IgRoRmEn
    Użytkownik
    • 3
    • 4Postów:

    Witam. około 4 miesięcy temu kupiłem skuter i już mam z nim pewien problem a mianowicie chodzi o odpalanie na starter. Gdy skuter jest zimny zakręci dwa razy a dalej nic. akumulator jest w pełni naładowany

    #84276
    ruphert
    Użytkownik
    • 1
    • 89Postów:

    Próbowałeś wyłączyć światło przed zakręceniem?

    #84281
    Lukario
    Użytkownik
    • 7
    • 1 187Postów:

    zakręci raz, zatrzyma się a za chwile znowu kręci? jeśli tak to rozrusznik słaby, albo akumulator ma napięcie, ale za mało prądu.

    #84285
    Kapuchon
    Użytkownik
    • 18
    • 2 689Postów:

    IgRoRmEn napisał:

    Gdy skuter jest zimny zakręci dwa razy a dalej nic.

    Ciężko zrozumieć co masz na myśli. Na kopkę odpala ? Co masz na myśli pisząc dwa razy zakręci a dalej nic ? Silnik na zimnym nie odpala na rozrusznik czy może po dwóch zakręceniach rozrusznik nie działa ?

    #84287
    Radula
    Użytkownik
    • 9
    • 81Postów:

    na moje oko to pozniej akumulator nie ma sily wyrzucic bendixa(?)

    #84322
    IgRoRmEn
    Użytkownik
    • 3
    • 4Postów:

    chdzi mi o odpalanie na starter a akumulator jest świeżo naładowany zato na kopkę odpala mi od razu

    #84835
    Im_Jurek
    Użytkownik
    • 4
    • 484Postów:

    starter, aku, czy co s z elektryki ma winę

Wyświetla 1 wpisów z $
  • Musisz się zalogować, żeby odpowiedzieć w tym temacie.
Back to top button