Skuter ciężko się rozpędza – problem

Dodaj nowy temat na forum

! Forum Serwis Skuter ciężko się rozpędza – problem

Ten temat zawiera 10 odpowiedzi, ma 3 głosy i był aktualizowany ostatnio przez Zdjęcie profilowe qazwsxedc qazwsxedc 9 lata, 2 miesiące temu.

Oglądasz 10 postów - 1 przez 10 (z 11 łącznie)
  • Autor
    Wpisy
  • #4635
    Zdjęcie profilowe zenekxddd
    zenekxddd
    Użytkownik
    • Postów: 5

    Witam. otóż mam pewien problem…. wczoraj gdy jechałem na działke Wymyć skuter, jechał normalnie 80km/h. a po jego umyciu nie miał siły podjechać pod górke. ledwo co rozpędza się do 50km/h. nie ma ściągnietych blokad. nigdy tak nie miałem. dopiero gdy go wymyłem nie ma siły sie rozpędzić.

    #4637
    Zdjęcie profilowe qazwsxedc
    qazwsxedc
    Użytkownik
    • Postów: 3 026

    Jechał 80km/h i nie masz ściągniętych blokad- to jakiś nonsens!
    Zapewne woda dostała się do któregoś z podzespołów.
    Jaki to skuter: rocznik, przebieg, model.
    Czym myłeś: karcher czy wiadro?

    _____________________________________________
    KYMCO New Dink 200i
    [URL=http://www.motostat.pl/vehicle-stats/22807] [IMG]http://www.motostat.pl/user_images/22807/icon3.png[/IMG][/URL]

    [URL=http://www.motostat.pl/vehicle-stats/22806] [IMG]http://www.motostat.pl/user_images/22806/icon4.png[/IMG][/URL]

     
    Czytaj
    REKLAMA

    Poznaj Junaka M12 Vintage 125 na prawo jazdy B

    Bądź oryginalny i wyróżnij się na drodze z Junakiem M12 Vintage 125. Niezawodny silnik z wtryskiem paliwa. Szprychowe, duże koła. System hamulcowy CBS. Do tego matowe malowanie i potężna doza komfortu zarówno podczas jazdy po mieście, jak również wszędzie tam, gdzie poniesie wzrok. Spełnij swoje marzenia o nowym Junaku. Już za 8 799 PLN.
    #4640
    Zdjęcie profilowe zenekxddd
    zenekxddd
    Użytkownik
    • Postów: 5

    Nazwa: Hanglong
    Rocznik:2008
    przebieg:ok.5000

    myłem wiadrem….

    #4642
    Zdjęcie profilowe qazwsxedc
    qazwsxedc
    Użytkownik
    • Postów: 3 026

    To jest 2 czy 4-suw?

    _____________________________________________
    KYMCO New Dink 200i
    [URL=http://www.motostat.pl/vehicle-stats/22807] [IMG]http://www.motostat.pl/user_images/22807/icon3.png[/IMG][/URL]

    [URL=http://www.motostat.pl/vehicle-stats/22806] [IMG]http://www.motostat.pl/user_images/22806/icon4.png[/IMG][/URL]

    #4646
    Zdjęcie profilowe zenekxddd
    zenekxddd
    Użytkownik
    • Postów: 5

    4-suw 😉

    /edit a jeżeli woda dostała się do podzespołów to co mam zrobić? czekać aż ta woda wyparuje?

     
    Czytaj
    REKLAMA

    UNIWERSALNE KUFRY BOCZNE. KOMPLET ZA 529,00 zł. Darmowa wysyłka

    Uniwersalne motocyklowe kufry boczne ADV wraz ze stelażami w zestawie. Wykonane z lekkiego, wytrzymałego i odpornego na uderzenia polipropylenu. Posiadają elementy odblaskowe. Zamykane na zamek. Dwa kluczyki w komplecie. Wysyłka w 24h.
    #4650
    Zdjęcie profilowe qazwsxedc
    qazwsxedc
    Użytkownik
    • Postów: 3 026

    Ja stawiam, że problem tkwi w dopływie powietrza- musisz sprawdzić filtr powietrza i tą rurkę, która idzie od niego, czy gdzieś tam nie stoi Ci woda, choć wydaje mi sie to troche mało prawdopodobne;p
    Jak to nic nie da, to trzeba będzie się pochylić nad gaźnikiem, a mianowicie: czyszczenie i regulacja.
    Zauważyłeś żeby więcej palił? Silnik jakoś inaczej pracuje? Wibracje? inny dźwiek? Zamulony jest od samego ruszenia? Co się dzieje jak dojdziesz do tych 50km/h? Przerywa? Dławi się?

    _____________________________________________
    KYMCO New Dink 200i
    [URL=http://www.motostat.pl/vehicle-stats/22807] [IMG]http://www.motostat.pl/user_images/22807/icon3.png[/IMG][/URL]

    [URL=http://www.motostat.pl/vehicle-stats/22806] [IMG]http://www.motostat.pl/user_images/22806/icon4.png[/IMG][/URL]

    #4654
    Zdjęcie profilowe Leszek Śledziński
    Leszek Śledziński
    Jednoślad.pl
    • Postów: 2 360

    Stawiam na gaźnik/filtr powietrza, albo przedostanie sie wody do baku.

    Testuję nowy Sklep Jednoślad.pl. https://sklep.jednoslad.pl
    #4655
    Zdjęcie profilowe zenekxddd
    zenekxddd
    Użytkownik
    • Postów: 5

    co do 50km/h to zanim on dojedzie do tylu to musi minac ok 1,5 min. gdy jade na prostym odcinku jedzie bardzo wolno. do 50km/h jedzie dopiero wtedy gdy sie dobrze rozpedzi i dalej nie chce iść (do powyżej 50km/h). tak jak by nie mógł wejść w obroty…

    #4659
    Zdjęcie profilowe qazwsxedc
    qazwsxedc
    Użytkownik
    • Postów: 3 026

    Myśle, że na „ochrzczonym” paliwie by wcale nie jechał, ale też istnieje taka opcja, że Leszek ma racje;)

    _____________________________________________
    KYMCO New Dink 200i
    [URL=http://www.motostat.pl/vehicle-stats/22807] [IMG]http://www.motostat.pl/user_images/22807/icon3.png[/IMG][/URL]

    [URL=http://www.motostat.pl/vehicle-stats/22806] [IMG]http://www.motostat.pl/user_images/22806/icon4.png[/IMG][/URL]

    #4664
    Zdjęcie profilowe zenekxddd
    zenekxddd
    Użytkownik
    • Postów: 5

    ok, dzięki na pomoc. w razie problemów jeszcze napisze. ale prawdopodobnie może to być filtr powietrza,bo koło filtru miałem od groma błota/brudu i przy okazji obmyłem filtr.. i wlałem troszke wody… 😆

Oglądasz 10 postów - 1 przez 10 (z 11 łącznie)

Ups... Musisz się zalogować, lub zarejestrować żeby odpowiedzieć w tym temacie.
Przejdź do Rejestracja lub Logowanie