problem

Wyświetla 1 wpisów z $
  • Autor
    Wpisy
  • #54620 Reply
    matmateo
    Użytkownik
    • 12
    • Postów: 25
    • Postów: 37

    Witam
    Mam problem przez swoją głupotę czyszcząc gaźnik przedmuchałem go 🙁 czy jeszcze mogę go uratować czy tylko nowy gaźnik???

    #54627 Reply
    Michalk001
    Uczestnik
    • 12
    • Postów: 1 634
    • Postów: 1 646

    Co rozumiesz pod słowem „przedmuchałem”? Uszkodziłeś coś – np membranę? Samo czyszczenie sprężonym powietrzem nie powinno nic złego spowodować. Nawet jak uszkodziłeś jakąś część to zapewne da się dokupić pojedyńczo lub w formie zestawu naprawczego.

    REKLAMA

    Zontes U1 125: Poczuj wszechstronność i moc

    Poznaj nowy Zontes U1 125 z najbogatszym wyposażeniem w klasie. Odkryj moc systemu oświetlenia full LED. Poczuj osiągi silnika 14.6 KM. Doceń niesamowitą wszechstronność. Przyjrzyj się z bliska każdemu detalowi.

    #54629 Reply
    matmateo
    Użytkownik
    • 12
    • Postów: 25
    • Postów: 37

    tzn robiłem to z poradnikiem w internecie ale przedmuchałem i nie chce odpalić 🙁

    #54630 Reply
    matmateo
    Użytkownik
    • 12
    • Postów: 25
    • Postów: 37

    a membrane chozi o tą część z iglicą to wyjołem

    #54632 Reply
    Kapuchon
    Użytkownik
    • 18
    • Postów: 2 671
    • Postów: 2 689

    Nie rozumiem. Czyszcząc gaźnik dmuchałeś w niego czy o co Ci chodzi ? Następnym razem gdy zadajesz pytanie to ułóż je logicznie. Jeśli czyściłeś gaźnik i dmuchałeś w niego to nic mu nie ma a nawet jeśli nie ma się kompresora to tak się czyści. Jak chcesz żeby Ci silnik zapalił bez iglicy i membrany ? Włóż to spowrotem.

    #54633 Reply
    Pietro
    Użytkownik
    • 9
    • Postów: 3 285
    • Postów: 3 294

    Nie chce odpalić, bo gaźnik jest suchy, a kranik nie otwiera bo nie ma podciśnienia dlatego że nie odpalił. Musisz kopać do skutku, albo zrobić podciśnienie w tym drugim wężyku który idzie do kranika.

    #54634 Reply
    matmateo
    Użytkownik
    • 12
    • Postów: 25
    • Postów: 37

    włożyłem założyłem wszystko ładnie tylko niestety mam problem z odpaleniem i podejrzewam że to wina gaźnika ponieważ problem wygląda tak:
    wpuściłem do dziury od świecy trochę paliwa ale nie che odpalić tak jak by chciał a nie mógł

    #54636 Reply
    Pietro
    Użytkownik
    • 9
    • Postów: 3 285
    • Postów: 3 294

    Zrób podciśnienie na kranik, żeby naleciało paliwo do gaźnika

    #54639 Reply
    matmateo
    Użytkownik
    • 12
    • Postów: 25
    • Postów: 37

    ok jutro spróbuje dziękuje za pomoc jak do tej pory

    #55178 Reply
    matmateo
    Użytkownik
    • 12
    • Postów: 25
    • Postów: 37

    moim zdaniem paliwo w gaźniku już jest ponieważ kopałem dwie godziny ale nadal nie chce odpalić ma ktoś jakieś pomysły

    #55194 Reply
    szyszu3
    Użytkownik
    • 112
    • Postów: 725
    • Postów: 837

    dodaj 5 razy gazu na maxa i dopiero kopnij.

    #55228 Reply
    matmateo
    Użytkownik
    • 12
    • Postów: 25
    • Postów: 37

    też tak próbowałem
    łapie na chwile ale po ja wiem 2 sek gaśnie
    jest dla niego jakaś szansa czy jechać po nowy gaźnik

Wyświetla 1 wpisów z $
Odpowiedz na: problem
Twoje informacje:




Back to top button