Prąd w skuterze 2T

Dodaj nowy temat na forum

! Forum Skutery Prąd w skuterze 2T

Ten temat zawiera 11 odpowiedzi, ma 4 głosy i był aktualizowany ostatnio przez Zdjęcie profilowe Szumek811 Szumek811 1 lat temu.

Oglądasz 10 postów - 1 przez 10 (z 12 łącznie)
  • Autor
    Wpisy
  • #672000 Odpowiedź

    Kacper
    Użytkownik
    • Postów: 38

    Dzień dobry, wszystkim.
    Piszę, ponieważ mam problem ze światłami oraz rozładowywującym się akumulatorem.

    Ostatnio wymieniłem żarówki w desce rozdzielczej, ponieważ wcześniej kupiłem 3wattowe, a w książce jest napisane 1,2w to takie kupiłem. Zaczęło świecić światło postojowe z tyłu oraz lepiej światła z przodu. Ładowanie bez podpiętego akumulatora mam 6v na klemach. Z prądnicy wychodzi mi 42v. Kupiłem ogólnie nowy regulator, który spalił mi żarówki wszystkie dosłownie, odesłałem go na reklamacje, lecz nowy zrobił to samo. Znowu regulator od Kingwaya Colibera 4T, jakby regulował mi napięcie, bo widać, że przygasają żarówki, ale tez spalił. Czy mogę po prostu dać większe żarówki wszędzie i zostawić regulator od Kolibera? Może coś innego. Dziekuje z góry.

    Mój sprzęt: CPI JP 50
    #672010 Odpowiedź
    Zdjęcie profilowe Wombat
    Wombat
    Moderator
    • Postów: 20 651

    a już masz w ten instalacji na stałe sprawny akumulator?

    ziuuummmm…. (nie bije piany na PW)
     
    Czytaj
    REKLAMA

    NOWY MOTOCYKL BMW R 18.

    Nowy R 18 sięga do naszej historii oraz ikonicznych cech, które konsekwentnie rozwijaliśmy przez lata. Rezultat: pełen charakteru z cruiser z największym silnikiem typu bokser, jaki kiedykolwiek zbudowaliśmy i ponadczasowymi elementami designu, takimi jak np. biała podwójna linia w R 18 First Edition.
    #672029 Odpowiedź

    Kacper
    Użytkownik
    • Postów: 38

    Posiadam jeden sprawny akumulator tyle, że nie mieści mi się w skrzynce, ale gdy go podłączałem było stałe napięcie 12.56v

    Mój sprzęt: CPI JP 50
    #672034 Odpowiedź

    Przemysław
    Użytkownik
    • Postów: 35

    „Ładowanie bez podpiętego akumulatora mam 6v na klemach.”
    Nie powinno się sprawdzać napięcia bez wpiętego w układzie akumulatora. Akumulator zamyka obwód.
    Poza tym pełni funkcję „magazynu” oraz stabilizatora napięcia. To tak na chłopski rozum.
    Fachowiec może to inaczej jeszcze określić. Zamontuj sprawny akumulator i wtedy sprawdzaj ładowanie.

    „Czy mogę po prostu dać większe żarówki wszędzie”.
    Możesz. Tylko pytanie po co?? Żeby jaśniej świeciły?? Poza tym na wolnych obrotach mogą przygasać.

    #672035 Odpowiedź

    Przemysław
    Użytkownik
    • Postów: 35

    „… ale gdy go podłączałem było stałe napięcie 12.56v”.
    Takie napięcie było na wyłączonym silniku czy na pracującym?
    Podczas pracy silnika dodaj gazu troszkę i wtedy sprawdź ładowanie.
    Powinno być pomiędzy 12.7 do 13.5. Takie jest prawidłowe.

     
    Czytaj
    REKLAMA

    KUFER MOTOCYKLOWY VBOX ZA 172,51 PLN. Ekspresowa wysyłka.

    Uniwersalny kufer motocyklowy 29L ze zintegrowanym odblaskiem. Komplet wraz z podstawą do łatwej instalacji.

    #672040 Odpowiedź

    Kacper
    Użytkownik
    • Postów: 38

    Tu nie chodzi o wolne obroty, tylko o słabą wydajność świateł podczas średniego zakresu obrotów.

    Napięcie 12.56v było podczas pracy silnika.
    Podłączyłem akumulator gdy miał 13.07v

    Mój sprzęt: CPI JP 50
    #672085 Odpowiedź

    Przemysław
    Użytkownik
    • Postów: 35

    No to masz słabe ładowanie. Przyczyn może być wiele.
    Ale zacząłbym od przeglądnięcia instalacji i przeczyszczeniu styków.
    Potem za sprawdzenie regulatora napięcia i samego stojana. Tam murzyn nie siedzi 🙂
    Po dokładnych oględzinach musisz znaleźć przyczynę.

    #673081 Odpowiedź

    Kacper
    Użytkownik
    • Postów: 38

    Przyczyną było inne podłączenie w kostce od regulatora napięcia. Mianowicie teraz świeci mi światło postojowe tak mocno, że żarówka nie reaguje na hamulec. Tymczasowo pozbyłem się problemu wkładając żarówkę, ze spaloną postojówką. Ale o co chodzi?

    Mój sprzęt: CPI JP 50
    #673086 Odpowiedź
    Zdjęcie profilowe Wombat
    Wombat
    Moderator
    • Postów: 20 651

    nie pozbyłes sie problemu. Na jeden problem przymknąłeś oko i przy okazji wygenerowałeś kolejny

    ziuuummmm…. (nie bije piany na PW)
    #673087 Odpowiedź
    Zdjęcie profilowe Szumek811
    Szumek811
    Użytkownik
    • Postów: 800

    Sprawdź czy regulator ma dobrze podpiętą masę, mogą gdzieś się zwierać przewody, jeżeli zmieniłeś przewody w kostce i nadal jest ten sam regulator, który był założony w momencie złego podpięcia przewodów to regler może być uszkodzony i musisz wymienić, dodatkowo z tego co pamiętam to postojówki w większości skuterków są zasilane z akumulatora, skoro bardzo jasno świeci to sprawdź sobie ładowanie na podpiętym akumulatorze. Nigdy nie sprawdzaj ładowania bez akumulatora bo uszkodzisz regulator napięcia.

    Nie pomagam na priv 😉
Oglądasz 10 postów - 1 przez 10 (z 12 łącznie)
Odpowiedz do: Prąd w skuterze 2T
Informacje o Tobie: