Prąd gdzieś ucieka. Kingway Coliber

Dodaj nowy temat na forum

! Forum Skutery Prąd gdzieś ucieka. Kingway Coliber

Ten temat zawiera 5 odpowiedzi, ma 3 głosy i był aktualizowany ostatnio przez Zdjęcie profilowe Zenion7 Zenion7 5 lata temu.

Oglądasz 6 postów - 1 przez 6 (z 6 łącznie)
  • Autor
    Wpisy
  • #196043 Odpowiedź
    Zdjęcie profilowe BlackEye
    BlackEye
    Użytkownik
    • Postów: 3

    Witam.
    Mam problem ze swoim skuterem Kingway Coliber. Mianowicie nagle z dnia na dzień uciekł mi prąd. Gdy przekręcam kluczyk bez odpalania to światła postojowe się nie palą a wskazówka od poziomu paliwa nawet nie drgnie. Gdy skuter jest odpalony (oczywiście z kopki bo starter też nie działa) to światła działają lecz światło z przodu jest przygaszone. Jak przełączę na długie to świecą normalnie. Kierunki też nie działają. Proszę o pomoc!!

    #196044 Odpowiedź
    Zdjęcie profilowe Druid
    Druid
    Użytkownik
    • Postów: 2 876

    Sprawdź akumulator… prawdopodobnie dożył swoich dni… ;)))

    —————————————————
    Aprilia SR MAX 125 i.e. v2.0
     
    Czytaj
    REKLAMA

    Poznaj Junaka M12 Vintage 125 na prawo jazdy B

    Bądź oryginalny i wyróżnij się na drodze z Junakiem M12 Vintage 125. Niezawodny silnik z wtryskiem paliwa. Szprychowe, duże koła. System hamulcowy CBS. Do tego matowe malowanie i potężna doza komfortu zarówno podczas jazdy po mieście, jak również wszędzie tam, gdzie poniesie wzrok. Spełnij swoje marzenia o nowym Junaku. Już za 9 199 PLN.
    #196060 Odpowiedź
    Zdjęcie profilowe BlackEye
    BlackEye
    Użytkownik
    • Postów: 3

    Problem rozwiązany 🙂 Akumulator jest ok. Czarny kabelek (uziemienie) który idzie od akumulatora oderwał się. Lecz sprawa światła które jest przygaszone i startera który nie kręci dalej zostaje nie wyjaśnione :/

    #196068 Odpowiedź
    Zdjęcie profilowe Zenion7
    Zenion7
    Użytkownik
    • Postów: 11

    Jak klikasz guzik startera to martwa cisza ? sprawdzi mase na rozruszniku a jak coś tyka to miernik i lecisz po kablach 😉

    #196076 Odpowiedź
    Zdjęcie profilowe BlackEye
    BlackEye
    Użytkownik
    • Postów: 3

    Jak klikam słychać tykanie.. Szukałem po kablach ale nic nie znalazłem..

     
    Czytaj
    REKLAMA

    Poznaj Garaż BMW pełen motocykli gotowych do odbioru.

    W ofercie Garaż BMW odnajdziesz fabrycznie nowy bądź używany motocykl w doskonałym stanie. Wejdź i sprawdź jak blisko jest Twój wymarzony motocykl BMW. Skorzystaj z atrakcyjnego finansowania w programie BMW 3asy ride
    #196152 Odpowiedź
    Zdjęcie profilowe Zenion7
    Zenion7
    Użytkownik
    • Postów: 11

    Klikanie że rozrusznik załancza ale nie może przekręcić czy klikanie samego elektrmagnesu ? weź kolegę i przystaw miernik do kabli na rozruszniku i niech kolega przytrzyma przez 2-3s jak się nie pojawi napięcie to musisz lecieć za kablami gdzie to napięcie jest gubione najprawdopodobniej był by to elektomagnes a jak napięcie się pojawia ale rozrusznik nie kręci to wpierw ściągnij dekiel przekładni, wyciągnij bendix i na jego czubku (od strony przeciw talerza) jest takie zabezpieczenie które często jest wybijane pod wpływem pracy bendixa, jeżeli jest troszkę ruszne dobij je i powinno śmigać a jak nie to rozbieraj rozrusznik 😉

Oglądasz 6 postów - 1 przez 6 (z 6 łącznie)
Odpowiedz do: Prąd gdzieś ucieka. Kingway Coliber
Informacje o Tobie: